        <!DOCTYPE html><html lang="it-IT">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.ennanotizie.info/xmlrpc.php">
    <title>ENNA. Il Kiwanis consegna il 34° “Premio Euno” al Ch.mo Prof. Roberto Caciuffo, direttore dell’Unità Scienze Nucleari Avanzate del Centro di Ricerca della Commissione Europea. &#8211; ENNA NOTIZIE</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENNA NOTIZIE &raquo; Feed" href="http://www.ennanotizie.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENNA NOTIZIE &raquo; Feed dei commenti" href="http://www.ennanotizie.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENNA NOTIZIE &raquo; ENNA. Il Kiwanis consegna il 34° “Premio Euno” al Ch.mo Prof. Roberto Caciuffo, direttore dell’Unità Scienze Nucleari Avanzate del Centro di Ricerca della Commissione Europea. Feed dei commenti" href="http://www.ennanotizie.info/2019/04/11/enna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ennanotizie.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ennanotizie.info/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.ennanotizie.info/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='http://www.ennanotizie.info/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://www.ennanotizie.info/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ennanotizie.info/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://www.ennanotizie.info/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.ennanotizie.info/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=2.0.20'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.ennanotizie.info\/wp-admin\/admin-ajax.php","security":"af5ad7e490","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.ennanotizie.info\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.ennanotizie.info\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script>
<link rel='https://api.w.org/' href='http://www.ennanotizie.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ennanotizie.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ennanotizie.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AL VIA IL SESTO CONVEGNO DI MEDICINA RESPIRATORIA “CITTA’ DEI MOSAICI”.   ESPERTI   INTERNAZIONALI   DA   TUTTA   LA   SICILIA   SI CONFRONTERANNO A PIAZZA ARMERINA IL 12 E 13 APRILE.' href='http://www.ennanotizie.info/2019/04/11/al-via-il-sesto-convegno-di-medicina-respiratoria-citta-dei-mosaici-esperti-internazionali-da-tutta-la-sicilia-si-confronteranno-a-piazza-armerina-il-12-e-13/' />
<link rel='next' title='L’Azienda Sanitaria provinciale di Enna ha il nuovo Dirigente Infermieristico.' href='http://www.ennanotizie.info/2019/04/11/lazienda-sanitaria-provinciale-di-enna-ha-il-nuovo-dirigente-infermieristico/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="http://www.ennanotizie.info/2019/04/11/enna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro/" />
<link rel='shortlink' href='http://www.ennanotizie.info/?p=11974' />
<link rel="alternate" type="application/json+oembed" href="http://www.ennanotizie.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ennanotizie.info%2F2019%2F04%2F11%2Fenna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ennanotizie.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ennanotizie.info%2F2019%2F04%2F11%2Fenna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
    <style media="screen">

        .simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
      margin: ;
    }
         /*inline margin*/
    
  
  
  
  
  
          .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
         margin: ;
     }

          /*margin-digbar*/

  
  
  
  
 
   
   

</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 2.0.20 -->
<meta property="og:title" content="ENNA. Il Kiwanis consegna il 34° “Premio Euno” al Ch.mo Prof. Roberto Caciuffo, direttore dell’Unità Scienze Nucleari Avanzate del Centro di Ricerca della Commissione Europea. - ENNA NOTIZIE" />
<meta property="og:description" content="Sarà conferito domani, 12 aprile alle ore 17:30, presso l’Auditorium “Ing: Antonio Scelfo” dell’Università “Kore”di Enna, il Premio Euno 2019 al Ch.mo Professor Roberto Caciuffo (nella foto), direttore dell’Unità “Scienze Nucleari Avanzate del Centro  Comune di  Ricerca della Commissione Europea”. Il  premio  verrà consegnato dalla Presidente del Kiwanis, Nella Pavone, la quale ha sottolineato “la valenza" />
<meta property="og:url" content="http://www.ennanotizie.info/2019/04/11/enna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro/" />
<meta property="og:site_name" content="ENNA NOTIZIE" />
<meta property="og:image" content="http://www.ennanotizie.info/wp-content/uploads/2019/04/Robero-caciuffo-2jpg.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sarà conferito domani, 12 aprile alle ore 17:30, presso l’Auditorium “Ing: Antonio Scelfo” dell’Università “Kore”di Enna, il Premio Euno 2019 al Ch.mo Professor Roberto Caciuffo (nella foto), direttore dell’Unità “Scienze Nucleari Avanzate del Centro  Comune di  Ricerca della Commissione Europea”. Il  premio  verrà consegnato dalla Presidente del Kiwanis, Nella Pavone, la quale ha sottolineato “la valenza" />
<meta name="twitter:title" content="ENNA. Il Kiwanis consegna il 34° “Premio Euno” al Ch.mo Prof. Roberto Caciuffo, direttore dell’Unità Scienze Nucleari Avanzate del Centro di Ricerca della Commissione Europea. - ENNA NOTIZIE" />
<meta property="twitter:image" content="http://www.ennanotizie.info/wp-content/uploads/2019/04/Robero-caciuffo-2jpg.jpg" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0a157e; }
</style>
<link rel="icon" href="http://www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1-270x270.jpg" />

	</head>
<body class="post-template-default single single-post postid-11974 single-format-standard custom-background wp-custom-logo supermag-enable-box-shadow single-large-image left-logo-right-ainfo right-sidebar at-sticky-sidebar">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">11 Aprile 2019</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Ultime News                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://www.ennanotizie.info/2019/04/11/lazienda-sanitaria-provinciale-di-enna-ha-il-nuovo-dirigente-infermieristico/" title="L’Azienda Sanitaria provinciale di Enna ha il nuovo Dirigente Infermieristico.">
                                                L’Azienda Sanitaria provinciale di Enna ha il nuovo Dirigente Infermieristico.                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://www.ennanotizie.info/2019/04/11/enna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro/" title="ENNA. Il Kiwanis consegna il 34° “Premio Euno” al Ch.mo Prof. Roberto Caciuffo, direttore dell’Unità Scienze Nucleari Avanzate del Centro di Ricerca della Commissione Europea.">
                                                ENNA. Il Kiwanis consegna il 34° “Premio Euno” al Ch.mo Prof. Roberto Caciuffo, direttore dell’Unità Scienze Nucleari Avanzate del Centro di Ricerca della Commissione Europea.                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://www.ennanotizie.info/2019/04/11/al-via-il-sesto-convegno-di-medicina-respiratoria-citta-dei-mosaici-esperti-internazionali-da-tutta-la-sicilia-si-confronteranno-a-piazza-armerina-il-12-e-13/" title="AL VIA IL SESTO CONVEGNO DI MEDICINA RESPIRATORIA “CITTA’ DEI MOSAICI”.   ESPERTI   INTERNAZIONALI   DA   TUTTA   LA   SICILIA   SI CONFRONTERANNO A PIAZZA ARMERINA IL 12 E 13 APRILE.">
                                                AL VIA IL SESTO CONVEGNO DI MEDICINA RESPIRATORIA “CITTA’ DEI MOSAICI”.   ESPERTI   INTERNAZIONALI   DA   TUTTA   LA   SICILIA   SI CONFRONTERANNO A PIAZZA ARMERINA IL 12 E 13 APRILE.                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://www.ennanotizie.info/2019/04/10/raccolta-differenziata-a-barrafranca-continua-la-distribuzione-dei-contenitori-in-vista-dellavvio-del-servizio-porta-a-porta/" title="Raccolta differenziata a Barrafranca. Continua la distribuzione dei contenitori in vista dell&#039;avvio del servizio “porta a porta”.">
                                                Raccolta differenziata a Barrafranca. Continua la distribuzione dei contenitori in vista dell&#039;avvio del servizio “porta a porta”.                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://www.ennanotizie.info/2019/04/10/il-tar-di-catania-respinge-il-ricorso-sulla-procedura-di-gara-avviata-dal-comune-di-valguarnera-per-laffidamento-settennale-del-servizio-di-spazzamento-raccolta-e-trasporto-e-smaltimento-dei/" title="Il TAR di Catania respinge il ricorso sulla procedura di gara del comune di Valguarnera per l’affidamento del servizio di raccolta trasporto e smaltimento dei rifiuti solidi urbani.">
                                                Il TAR di Catania respinge il ricorso sulla procedura di gara del comune di Valguarnera per l’affidamento del servizio di raccolta trasporto e smaltimento dei rifiuti solidi urbani.                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/ENNANOTIZIE-308349687760/" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://www.youtube.com/user/ENNANOTIZIE2" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="https://www.instagram.com/ennanotizie.info/" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                <div id="wp-custom-header" class="wp-custom-header"><div class="wrapper header-image-wrap"><a  href="http://www.ennanotizie.info/" title="ENNA NOTIZIE" rel="home"><img src="http://ennanotizie.info/wordpress/wp-content/uploads/2018/12/header-1.jpg" width="1600" height="460" alt="ENNA NOTIZIE" srcset="http://www.ennanotizie.info/wp-content/uploads/2018/12/header-1.jpg 1600w, http://www.ennanotizie.info/wp-content/uploads/2018/12/header-1-660x190.jpg 660w, http://www.ennanotizie.info/wp-content/uploads/2018/12/header-1-768x221.jpg 768w, http://www.ennanotizie.info/wp-content/uploads/2018/12/header-1-840x242.jpg 840w" sizes="(max-width: 1600px) 100vw, 1600px" /> </a></div></div>                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://www.ennanotizie.info/" title="ENNA NOTIZIE"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menuprincipale" class="menu"><li id="menu-item-9788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9788"><a href="http://www.ennanotizie.info/category/politica/">POLITICA</a></li>
<li id="menu-item-9789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9789"><a href="http://www.ennanotizie.info/category/cronaca-cronaca/">CRONACA</a></li>
<li id="menu-item-9791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9791"><a href="http://www.ennanotizie.info/category/economia-economia/">ECONOMIA</a></li>
<li id="menu-item-9787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9787"><a href="http://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/">Cultura e Societa&#8217;</a></li>
<li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="http://www.ennanotizie.info/category/sanita/">SANITA&#8217;</a></li>
<li id="menu-item-9790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9790"><a href="http://www.ennanotizie.info/category/sport/">SPORT</a></li>
<li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9839"><a href="http://www.ennanotizie.info/category/sicilia-province/">SICILIA PROVINCE</a>
<ul class="sub-menu">
	<li id="menu-item-9845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9845"><a href="http://www.ennanotizie.info/category/sicilia-province/provincia-agrigento/">Agrigento</a></li>
	<li id="menu-item-9846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9846"><a href="http://www.ennanotizie.info/category/sicilia-province/provincia-caltanissetta/">Caltanissetta</a></li>
	<li id="menu-item-9847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9847"><a href="http://www.ennanotizie.info/category/sicilia-province/provincia-catania/">Catania</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://www.ennanotizie.info/category/sicilia-province/provincia-enna/">Enna</a></li>
	<li id="menu-item-9840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a href="http://www.ennanotizie.info/category/sicilia-province/provincia-messina/">Messina</a></li>
	<li id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a href="http://www.ennanotizie.info/category/sicilia-province/provincia-palermo/">Palermo</a></li>
	<li id="menu-item-9842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a href="http://www.ennanotizie.info/category/sicilia-province/provincia-ragusa/">Ragusa</a></li>
	<li id="menu-item-9843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a href="http://www.ennanotizie.info/category/sicilia-province/provincia-siracusa/">Siracusa</a></li>
	<li id="menu-item-9844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a href="http://www.ennanotizie.info/category/sicilia-province/provincia-trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-10234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10234"><a href="http://www.ennanotizie.info/category/provincia-provincia/">PROVINCIA EN</a>
<ul class="sub-menu">
	<li id="menu-item-9797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9797"><a href="http://www.ennanotizie.info/category/provincia-provincia/comune-agira/">Agira</a></li>
	<li id="menu-item-9798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9798"><a href="http://www.ennanotizie.info/category/provincia-provincia/comune-di-aidone/">AIDONE</a></li>
	<li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9799"><a href="http://www.ennanotizie.info/category/provincia-provincia/assoro/">ASSORO</a></li>
	<li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9800"><a href="http://www.ennanotizie.info/category/provincia-provincia/comune-barrafranca/">BARRAFRANCA</a></li>
	<li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9801"><a href="http://www.ennanotizie.info/category/provincia-provincia/calascibetta/">CALASCIBETTA</a></li>
	<li id="menu-item-9802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9802"><a href="http://www.ennanotizie.info/category/provincia-provincia/catenanuova/">CATENANUOVA</a></li>
	<li id="menu-item-9803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9803"><a href="http://www.ennanotizie.info/category/provincia-provincia/centuripe/">CENTURIPE</a></li>
	<li id="menu-item-9804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9804"><a href="http://www.ennanotizie.info/category/provincia-provincia/cerami/">CERAMI</a></li>
	<li id="menu-item-9805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9805"><a href="http://www.ennanotizie.info/category/enna/">ENNA CITTA&#8217;</a></li>
	<li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9806"><a href="http://www.ennanotizie.info/category/provincia-provincia/gagliano-castelferrato/">GAGLIANO CASTELFERRATO</a></li>
</ul>
</li>
<li id="menu-item-10334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10334"><a href="http://www.ennanotizie.info/category/provincia-provincia/">PROVINCIA EN</a>
<ul class="sub-menu">
	<li id="menu-item-9807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9807"><a href="http://www.ennanotizie.info/category/provincia-provincia/leonforte/">LEONFORTE</a></li>
	<li id="menu-item-9808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9808"><a href="http://www.ennanotizie.info/category/provincia-provincia/nicosia/">NICOSIA</a></li>
	<li id="menu-item-9809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9809"><a href="http://www.ennanotizie.info/category/provincia-provincia/nissoria/">NISSORIA</a></li>
	<li id="menu-item-9810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9810"><a href="http://www.ennanotizie.info/category/provincia-provincia/comune-piazza-armerina/">PIAZZA ARMERINA</a></li>
	<li id="menu-item-9811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9811"><a href="http://www.ennanotizie.info/category/provincia-provincia/pietraperzia/">PIETRAPERZIA</a></li>
	<li id="menu-item-9812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9812"><a href="http://www.ennanotizie.info/category/provincia-provincia/regalbuto/">REGALBUTO</a></li>
	<li id="menu-item-9813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9813"><a href="http://www.ennanotizie.info/category/provincia-provincia/sperlinga/">SPERLINGA</a></li>
	<li id="menu-item-9814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9814"><a href="http://www.ennanotizie.info/category/provincia-provincia/troina/">TROINA</a></li>
	<li id="menu-item-9816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9816"><a href="http://www.ennanotizie.info/category/provincia-provincia/villarosa/">VILLAROSA</a></li>
	<li id="menu-item-9815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9815"><a href="http://www.ennanotizie.info/category/provincia-provincia/valguarnera-caropepe/">VALGUARNERA CAROPEPE</a></li>
</ul>
</li>
</ul></div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://www.ennanotizie.info" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Cerca"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-11974" class="post-11974 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-societa-cultura-e-societa">
	<header class="entry-header">
		<h1 class="entry-title">ENNA. Il Kiwanis consegna il 34° “Premio Euno” al Ch.mo Prof. Roberto Caciuffo, direttore dell’Unità Scienze Nucleari Avanzate del Centro di Ricerca della Commissione Europea.</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://www.ennanotizie.info/2019/04/11/enna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2019-04-11T15:42:10+00:00">11 Aprile 2019</time><time class="updated" datetime="2019-04-11T15:42:12+00:00">11 Aprile 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.ennanotizie.info/author/admin/"><i class="fa fa-user"></i>Redazione</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="264" height="191" src="http://www.ennanotizie.info/wp-content/uploads/2019/04/Robero-caciuffo-2jpg.jpg" class="attachment-full size-full wp-post-image" alt="" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-right post-11974 post  simplesocialbuttons-inline-no-animation">
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://www.ennanotizie.info/2019/04/11/enna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=ENNA.+Il+Kiwanis+consegna+il+34%C2%B0+%E2%80%9CPremio+Euno%E2%80%9D+al+Ch.mo+Prof.+Roberto+Caciuffo%2C+direttore+dell%E2%80%99Unit%C3%A0+Scienze+Nucleari+Avanzate+del+Centro+di+Ricerca+della+Commissione+Europea.&url=http://www.ennanotizie.info/2019/04/11/enna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
<button class="ssb_gplus-icon" data-href="https://plus.google.com/share?url=http://www.ennanotizie.info/2019/04/11/enna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" width="30px" height="18px" viewBox="-10 -6 60 36" class="ozWidgetRioButtonSvg_ ozWidgetRioButtonPlusOne_"><path d="M30 7h-3v4h-4v3h4v4h3v-4h4v-3h-4V7z"></path><path d="M11 9.9v4h5.4C16 16.3 14 18 11 18c-3.3 0-5.9-2.8-5.9-6S7.7 6 11 6c1.5 0 2.8.5 3.8 1.5l2.9-2.9C15.9 3 13.7 2 11 2 5.5 2 1 6.5 1 12s4.5 10 10 10c5.8 0 9.6-4.1 9.6-9.8 0-.7-.1-1.5-.2-2.2H11z"></path></svg></span>
						<span class="simplesocialtxt">Google Plus </span></button>
<button class="ssb_linkedin-icon" data-href="https://www.linkedin.com/cws/share?url=http://www.ennanotizie.info/2019/04/11/enna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" >
						<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15px" height="14.1px" viewBox="-301.4 387.5 15 14.1" enable-background="new -301.4 387.5 15 14.1" xml:space="preserve"> <g id="XMLID_398_"> <path id="XMLID_399_" fill="#FFFFFF" d="M-296.2,401.6c0-3.2,0-6.3,0-9.5h0.1c1,0,2,0,2.9,0c0.1,0,0.1,0,0.1,0.1c0,0.4,0,0.8,0,1.2 c0.1-0.1,0.2-0.3,0.3-0.4c0.5-0.7,1.2-1,2.1-1.1c0.8-0.1,1.5,0,2.2,0.3c0.7,0.4,1.2,0.8,1.5,1.4c0.4,0.8,0.6,1.7,0.6,2.5 c0,1.8,0,3.6,0,5.4v0.1c-1.1,0-2.1,0-3.2,0c0-0.1,0-0.1,0-0.2c0-1.6,0-3.2,0-4.8c0-0.4,0-0.8-0.2-1.2c-0.2-0.7-0.8-1-1.6-1 c-0.8,0.1-1.3,0.5-1.6,1.2c-0.1,0.2-0.1,0.5-0.1,0.8c0,1.7,0,3.4,0,5.1c0,0.2,0,0.2-0.2,0.2c-1,0-1.9,0-2.9,0 C-296.1,401.6-296.2,401.6-296.2,401.6z"/> <path id="XMLID_400_" fill="#FFFFFF" d="M-298,401.6L-298,401.6c-1.1,0-2.1,0-3,0c-0.1,0-0.1,0-0.1-0.1c0-3.1,0-6.1,0-9.2 c0-0.1,0-0.1,0.1-0.1c1,0,2,0,2.9,0h0.1C-298,395.3-298,398.5-298,401.6z"/> <path id="XMLID_401_" fill="#FFFFFF" d="M-299.6,390.9c-0.7-0.1-1.2-0.3-1.6-0.8c-0.5-0.8-0.2-2.1,1-2.4c0.6-0.2,1.2-0.1,1.8,0.2 c0.5,0.4,0.7,0.9,0.6,1.5c-0.1,0.7-0.5,1.1-1.1,1.3C-299.1,390.8-299.4,390.8-299.6,390.9L-299.6,390.9z"/> </g> </svg> </span>
						<span class="simplesocialtxt">Share</span> </button>
<div class="fb-like ssb-fb-like" data-href="http://www.ennanotizie.info/2019/04/11/enna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div>
<p>Sarà conferito domani, 12 aprile alle ore 17:30, presso l’Auditorium “Ing: Antonio Scelfo” dell’Università “Kore”di Enna, il Premio Euno 2019 al Ch.mo Professor Roberto Caciuffo (nella foto), direttore dell’Unità “Scienze Nucleari Avanzate del Centro  Comune di  Ricerca della Commissione Europea”. Il  premio  verrà consegnato dalla Presidente del Kiwanis, Nella Pavone, la quale ha sottolineato “la valenza del riconoscimento, che premia le eccellenze del nostro territorio e arricchisce le esigenze di una comunità bisognosa di sentirsi viva e di crescere negli ideali di libertà, di elevazione umana e culturale”. Molte sono le personalità del mondo accademico, scientifico e culturale che hanno dato conferma della loro presenza. Parteciperanno, inoltre, autorità locali civili e militare. Tra gli ospiti la gradita presenza del generale di brigata Stefano Mannino, comandante   dell’Accademia   Militare   di   Modena,   Premio   Euno   2018, recentemente promosso generale di divisione.    Roberto   Caciuffo,   ennese,   62enne,   due   lauree,   una   conseguita   presso   il Politecnico di Torino in Ingegneria Nucleare, l’altra in Fisica all’Università di Parma, è professore a contratto nell’ateneo di Ancona. Dopo essere stato promosso professore associato, nel 1988, entra a far parte del Rutherford Appleto Laboratory (Regno Unito). Nel 2001, all’età di 44 anni, è professore ordinario di fisica sperimentale all’Università delle Marche e, nel 2005, assume la direzione dell’European Commission JRC di Aspra. E’autore di oltre 280 pubblicazioni di ricerca su riviste peer-reviewed ed ha scritto libri di fisica generale e nucleare.  Il Nostro, su invito della “Kore”, alle ore 11:00, terrà al Rettorato (Auditorium “Napoleone Colajanni”), la Lectio Magistralis, inserita nell’ambito dell’Open Day, sul tema “Nuova Fisica ai confini della Tavola periodica: proprietà e applicazioni degli elementi attinidi”.  Nel corso della cerimonia saranno consegnate le pergamene “L’Alfiere” (attestati di benemerenza al merito scolastico) a cinquantadue studenti che nell’anno scolastico 2017-2018, hanno conseguito, negli Istituti Scolastici Superiori del capoluogo, il diploma di maturità col massimo dei voti. La manifestazione è patrocinata dall’Università “Kore” e dall’assessorato alla cultura del Comune di Enna. Salvatore Presti<br></p>
</div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/" rel="category tag">CULTURA E SOCIETÁ</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.ennanotizie.info/2019/04/11/al-via-il-sesto-convegno-di-medicina-respiratoria-citta-dei-mosaici-esperti-internazionali-da-tutta-la-sicilia-si-confronteranno-a-piazza-armerina-il-12-e-13/" rel="prev">AL VIA IL SESTO CONVEGNO DI MEDICINA RESPIRATORIA “CITTA’ DEI MOSAICI”.   ESPERTI   INTERNAZIONALI   DA   TUTTA   LA   SICILIA   SI CONFRONTERANNO A PIAZZA ARMERINA IL 12 E 13 APRILE.</a></div><div class="nav-next"><a href="http://www.ennanotizie.info/2019/04/11/lazienda-sanitaria-provinciale-di-enna-ha-il-nuovo-dirigente-infermieristico/" rel="next">L’Azienda Sanitaria provinciale di Enna ha il nuovo Dirigente Infermieristico.</a></div></div>
	</nav>                <h2 class="widget-title">
			        Related posts                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://www.ennanotizie.info/2019/04/09/festa-del-libro-e-della-lettura-allal-kenisa-presentazione-del-libro-il-principe-mirabile-ispirato-alla-vita-dellimperatore-federico-ii-di-svevia/">
						        <img width="640" height="832" src="http://www.ennanotizie.info/wp-content/uploads/2019/04/copertina-libro-Il-Principe-Mirabile_o-2-646x840.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.ennanotizie.info/wp-content/uploads/2019/04/copertina-libro-Il-Principe-Mirabile_o-2-646x840.jpg 646w, http://www.ennanotizie.info/wp-content/uploads/2019/04/copertina-libro-Il-Principe-Mirabile_o-2-281x365.jpg 281w, http://www.ennanotizie.info/wp-content/uploads/2019/04/copertina-libro-Il-Principe-Mirabile_o-2.jpg 728w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://www.ennanotizie.info/2019/04/09/">
                                        <i class="fa fa-calendar"></i>
	                                    9 Aprile 2019                                    </a>
                                </span>
                                <span>
                                    <a href="http://www.ennanotizie.info/author/admin/" title="Redazione">
                                        <i class="fa fa-user"></i>
	                                    Redazione                                    </a>
                                </span>
                                <span>
                                    <a href="http://www.ennanotizie.info/2019/04/09/festa-del-libro-e-della-lettura-allal-kenisa-presentazione-del-libro-il-principe-mirabile-ispirato-alla-vita-dellimperatore-federico-ii-di-svevia/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://www.ennanotizie.info/2019/04/09/festa-del-libro-e-della-lettura-allal-kenisa-presentazione-del-libro-il-principe-mirabile-ispirato-alla-vita-dellimperatore-federico-ii-di-svevia/">
                                <h4 class="title">
							        FESTA DEL LIBRO E DELLA LETTURA: 	All’Al Kenisa presentazione del  libro “Il Principe Mirabile” ispirato alla vita dell’Imperatore Federico II di  Svevia.                                </h4>
                            </a>
					        <div class="details">Nell&rsquo;ambito della X edizione della Festa del Libro e della Lettura, mercoled&igrave; 10 aprile alle ore...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-31" href="http://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/"  rel="category tag">CULTURA E SOCIETÁ</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://www.ennanotizie.info/2019/04/09/coro-passio-hennensis-e-banda-citta-di-enna-restituiscono-alla-citta-il-brano-sutta-la-cruci/">
						        <img width="640" height="425" src="http://www.ennanotizie.info/wp-content/uploads/2018/12/coro-Passio-Hennensis-840x558.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.ennanotizie.info/wp-content/uploads/2018/12/coro-Passio-Hennensis-840x558.jpg 840w, http://www.ennanotizie.info/wp-content/uploads/2018/12/coro-Passio-Hennensis-549x365.jpg 549w, http://www.ennanotizie.info/wp-content/uploads/2018/12/coro-Passio-Hennensis-768x510.jpg 768w, http://www.ennanotizie.info/wp-content/uploads/2018/12/coro-Passio-Hennensis.jpg 960w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://www.ennanotizie.info/2019/04/09/">
                                        <i class="fa fa-calendar"></i>
	                                    9 Aprile 2019                                    </a>
                                </span>
                                <span>
                                    <a href="http://www.ennanotizie.info/author/admin/" title="Redazione">
                                        <i class="fa fa-user"></i>
	                                    Redazione                                    </a>
                                </span>
                                <span>
                                    <a href="http://www.ennanotizie.info/2019/04/09/coro-passio-hennensis-e-banda-citta-di-enna-restituiscono-alla-citta-il-brano-sutta-la-cruci/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://www.ennanotizie.info/2019/04/09/coro-passio-hennensis-e-banda-citta-di-enna-restituiscono-alla-citta-il-brano-sutta-la-cruci/">
                                <h4 class="title">
							        Coro Passio Hennensis e banda Città di Enna restituiscono alla città  il brano “Sutta la cruci”                                </h4>
                            </a>
					        <div class="details">Una folla straripante ha gremito domenica scorsa il Duomo di Enna per il concerto di apertura...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-31" href="http://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/"  rel="category tag">CULTURA E SOCIETÁ</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://www.ennanotizie.info/2019/04/07/enna-nella-casa-di-giufa-di-enna-bassa-il-kiwanis-e-mario-incudine-presenteranno-il-libro-e-la-stampa-bellezza-scritto-da-pierelisa-rizzo-insieme-ad-altr/">
						        <img width="640" height="594" src="http://www.ennanotizie.info/wp-content/uploads/2019/04/Pierelisa-Rizzo-E-la-stampa-bellezze.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.ennanotizie.info/wp-content/uploads/2019/04/Pierelisa-Rizzo-E-la-stampa-bellezze.jpg 716w, http://www.ennanotizie.info/wp-content/uploads/2019/04/Pierelisa-Rizzo-E-la-stampa-bellezze-393x365.jpg 393w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://www.ennanotizie.info/2019/04/07/">
                                        <i class="fa fa-calendar"></i>
	                                    7 Aprile 2019                                    </a>
                                </span>
                                <span>
                                    <a href="http://www.ennanotizie.info/author/admin/" title="Redazione">
                                        <i class="fa fa-user"></i>
	                                    Redazione                                    </a>
                                </span>
                                <span>
                                    <a href="http://www.ennanotizie.info/2019/04/07/enna-nella-casa-di-giufa-di-enna-bassa-il-kiwanis-e-mario-incudine-presenteranno-il-libro-e-la-stampa-bellezza-scritto-da-pierelisa-rizzo-insieme-ad-altr/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://www.ennanotizie.info/2019/04/07/enna-nella-casa-di-giufa-di-enna-bassa-il-kiwanis-e-mario-incudine-presenteranno-il-libro-e-la-stampa-bellezza-scritto-da-pierelisa-rizzo-insieme-ad-altr/">
                                <h4 class="title">
							        ENNA, Nella “Casa di Giufà” di Enna Bassa il Kiwanis e Mario Incudine presenteranno il libro “E’ la stampa, Bellezza” scritto da Pierelisa Rizzo insieme ad altre 16 giornaliste siciliane.                                </h4>
                            </a>
					        <div class="details">Il Kiwanis e il cantautore Mario Incudine, marted&igrave; 9 aprile alle ore 17:30, presso la Mediateca...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-31" href="http://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/"  rel="category tag">CULTURA E SOCIETÁ</a>&nbsp;<a class="at-cat-item-99" href="http://www.ennanotizie.info/category/notizieinprimopiano/"  rel="category tag">NOTIZIE IN PRIMO PIANO</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/11/enna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.ennanotizie.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="Comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="Email" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="Website URL" type="url" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='11974' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="media_video-4" class="widget widget_media_video"><h3 class="widget-title"><span>Video del Mese</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-11974-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=WBYsdTZn30Q&#038;_=1" /><a href="https://www.youtube.com/watch?v=WBYsdTZn30Q">https://www.youtube.com/watch?v=WBYsdTZn30Q</a></video></div></aside>		<aside id="recent-posts-8" class="widget widget_recent_entries">		<h3 class="widget-title"><span>ULTIME NOTIZIE</span></h3>		<ul>
											<li>
					<a href="http://www.ennanotizie.info/2019/04/11/lazienda-sanitaria-provinciale-di-enna-ha-il-nuovo-dirigente-infermieristico/">L’Azienda Sanitaria provinciale di Enna ha il nuovo Dirigente Infermieristico.</a>
									</li>
											<li>
					<a href="http://www.ennanotizie.info/2019/04/11/enna-il-kiwanis-consegna-il-34-premio-euno-al-ch-mo-prof-roberto-caciuffo-direttore-dellunita-scienze-nucleari-avanzate-del-centro-di-ricerca-della-commissione-euro/">ENNA. Il Kiwanis consegna il 34° “Premio Euno” al Ch.mo Prof. Roberto Caciuffo, direttore dell’Unità Scienze Nucleari Avanzate del Centro di Ricerca della Commissione Europea.</a>
									</li>
											<li>
					<a href="http://www.ennanotizie.info/2019/04/11/al-via-il-sesto-convegno-di-medicina-respiratoria-citta-dei-mosaici-esperti-internazionali-da-tutta-la-sicilia-si-confronteranno-a-piazza-armerina-il-12-e-13/">AL VIA IL SESTO CONVEGNO DI MEDICINA RESPIRATORIA “CITTA’ DEI MOSAICI”.   ESPERTI   INTERNAZIONALI   DA   TUTTA   LA   SICILIA   SI CONFRONTERANNO A PIAZZA ARMERINA IL 12 E 13 APRILE.</a>
									</li>
											<li>
					<a href="http://www.ennanotizie.info/2019/04/10/raccolta-differenziata-a-barrafranca-continua-la-distribuzione-dei-contenitori-in-vista-dellavvio-del-servizio-porta-a-porta/">Raccolta differenziata a Barrafranca. Continua la distribuzione dei contenitori in vista dell&#8217;avvio del servizio “porta a porta”.</a>
									</li>
											<li>
					<a href="http://www.ennanotizie.info/2019/04/10/il-tar-di-catania-respinge-il-ricorso-sulla-procedura-di-gara-avviata-dal-comune-di-valguarnera-per-laffidamento-settennale-del-servizio-di-spazzamento-raccolta-e-trasporto-e-smaltimento-dei/">Il TAR di Catania respinge il ricorso sulla procedura di gara del comune di Valguarnera per l’affidamento del servizio di raccolta trasporto e smaltimento dei rifiuti solidi urbani.</a>
									</li>
											<li>
					<a href="http://www.ennanotizie.info/2019/04/09/festa-del-libro-e-della-lettura-allal-kenisa-presentazione-del-libro-il-principe-mirabile-ispirato-alla-vita-dellimperatore-federico-ii-di-svevia/">FESTA DEL LIBRO E DELLA LETTURA: 	All’Al Kenisa presentazione del  libro “Il Principe Mirabile” ispirato alla vita dell’Imperatore Federico II di  Svevia.</a>
									</li>
											<li>
					<a href="http://www.ennanotizie.info/2019/04/09/piazza-armerina-pregiudicato-armerino-condannato-in-via-definitiva-alla-pena-della-reclusione-a-mesi-6-in-regime-di-detenzione-domiciliare-per-furto-aggravato-arrestato-dalla-polizia-di-st/">Piazza Armerina:  pregiudicato armerino condannato in via definitiva alla pena della reclusione a mesi 6 in regime di detenzione domiciliare per furto aggravato – arrestato dalla Polizia di Stato.</a>
									</li>
											<li>
					<a href="http://www.ennanotizie.info/2019/04/09/nicosia-estorsione-ai-danni-di-un-dipendente-denunciati-dalla-gdf-due-datori-di-lavoro/">NICOSIA: ESTORSIONE AI DANNI DI UN DIPENDENTE, DENUNCIATI DALLA GDF DUE DATORI DI LAVORO</a>
									</li>
											<li>
					<a href="http://www.ennanotizie.info/2019/04/09/la-polizia-di-stato-celebra-domani-il-167-anniversario-dalla-fondazione-alla-presenza-delle-piu-alte-cariche-dello-stato/">La Polizia di Stato celebra domani il 167° anniversario dalla fondazione, alla presenza delle più alte cariche dello Stato.</a>
									</li>
											<li>
					<a href="http://www.ennanotizie.info/2019/04/09/coro-passio-hennensis-e-banda-citta-di-enna-restituiscono-alla-citta-il-brano-sutta-la-cruci/">Coro Passio Hennensis e banda Città di Enna restituiscono alla città  il brano “Sutta la cruci”</a>
									</li>
					</ul>
		</aside><h3 class="widget-title"><span>RIMANI SEMPRE AGGIORNATO</span></h3>
<section class="ssb_followers simplesocial-simple-round">

        <a class="ssb_button simplesocial-fb-follow" rel="noopener" href="https://facebook.com/308349687760"  target="_blank"><span class="simplesocialtxt">Seguici su Facebook </span><span class="widget_counter">  </span></a>
	    
		
</section>
</aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                   </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    TESTATA GIORNALISTICA D’INFORMAZIONE TELEMATICA                                            </p>
                    <div class="site-info">
                    <a href="#">Editore: Assocom - Direttore Responsabile: Dott. Mario Barbarino WordPress</a>
                    <span class="sep"> | </span>
                    Registrato presso la Cancelleria del Tribunale di Enna n. 116 del 28-05-08 – Registro giornali e periodici                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://ennanotizie.info/wordpress/wp-content/uploads/2018/12/logopdf.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.ennanotizie.info/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.ennanotizie.info/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ennanotizie.info/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.ennanotizie.info/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
</body>
</html>