<!DOCTYPE html><html lang="it-IT">
        	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.ennanotizie.info/xmlrpc.php">
        <title>Mario Antonio Pagaria, secondo posto al premio internazionale “Io Esisto” &#8211; EnnaNotizie SiciliaNotizie</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="EnnaNotizie SiciliaNotizie &raquo; Feed" href="https://www.ennanotizie.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="EnnaNotizie SiciliaNotizie &raquo; Feed dei commenti" href="https://www.ennanotizie.info/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8021539-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8021539-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ennanotizie.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ennanotizie.info is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://www.ennanotizie.info/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.21' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://www.ennanotizie.info/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ennanotizie.info/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.ennanotizie.info/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.ennanotizie.info/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/style.css?ver=1.2.3.3' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://www.ennanotizie.info/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ennanotizie.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ennanotizie.info\/wp-admin\/admin-ajax.php","security":"eb8778b610","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ennanotizie.info\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ennanotizie.info\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ennanotizie.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ennanotizie.info/wp-json/wp/v2/posts/18274" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ennanotizie.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ennanotizie.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='la voce narrante di Neri Marcorè per il Museo del Mito di Enna. Inaugurazione 29/9' href='https://www.ennanotizie.info/2020/09/26/la-voce-narrante-di-neri-marcore-per-il-museo-del-mito-di-enna-inaugurazione-29-9/' />
<link rel='next' title='Nessun aumento per le tariffe dell&#8217;acqua, per il triennio 2020-2023' href='https://www.ennanotizie.info/2020/09/26/nessun-aumento-per-le-tariffe-dellacqua-per-il-triennio-2020-2023/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.ennanotizie.info/2020/09/26/mario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto/" />
<link rel='shortlink' href='https://www.ennanotizie.info/?p=18274' />
<link rel="alternate" type="application/json+oembed" href="https://www.ennanotizie.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ennanotizie.info%2F2020%2F09%2F26%2Fmario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ennanotizie.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ennanotizie.info%2F2020%2F09%2F26%2Fmario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto%2F&#038;format=xml" />
           <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-txt button{
	  margin: ;
	}
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.1.1 -->
<meta property="og:title" content="Mario Antonio Pagaria, secondo posto al premio internazionale “Io Esisto” - EnnaNotizie SiciliaNotizie" />
<meta property="og:description" content="Ennesimo successo per Mario Antonio Pagaria, giornalista pubblicista e poeta, che si aggiudica il secondo posto al premio internazionale “Io Esisto” , con la lirica “Isola”, una composizione molto forte dove il poeta denuncia il proprio malessere nei confronti della mafia presente nelle istituzioni, ormai commista alla politica e ai cosiddetti “colletti bianchi”. &nbsp;



Il Premio Nazionale di Poesia “Io esisto”," />
<meta property="og:url" content="https://www.ennanotizie.info/2020/09/26/mario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto/" />
<meta property="og:site_name" content="EnnaNotizie SiciliaNotizie" />
<meta property="og:image" content="https://www.ennanotizie.info/wp-content/uploads/2020/09/Mario-pagaria.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ennesimo successo per Mario Antonio Pagaria, giornalista pubblicista e poeta, che si aggiudica il secondo posto al premio internazionale “Io Esisto” , con la lirica “Isola”, una composizione molto forte dove il poeta denuncia il proprio malessere nei confronti della mafia presente nelle istituzioni, ormai commista alla politica e ai cosiddetti “colletti bianchi”. &nbsp;



Il Premio Nazionale di Poesia “Io esisto”," />
<meta name="twitter:title" content="Mario Antonio Pagaria, secondo posto al premio internazionale “Io Esisto” - EnnaNotizie SiciliaNotizie" />
<meta property="twitter:image" content="https://www.ennanotizie.info/wp-content/uploads/2020/09/Mario-pagaria.png" />
<style type="text/css">0</style>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ennanotizie.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f982cb74-e00e-4941-b543-e7149781ad7d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Enna Notizie";
oneSignal_options['welcomeNotification']['message'] = "Ora fai parte della Community. Ben fatto!";
oneSignal_options['path'] = "https://www.ennanotizie.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere in anteprima le ultime notizie?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo computer';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo smartphone';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continua';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ennanotizie.info/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'No';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0a157e; }
</style>
	<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-5339845077810051" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1-270x270.jpg" />

	</head>
<body class="post-template-default single single-post postid-18274 single-format-standard custom-background right-sidebar at-sticky-sidebar single-large-image left-logo-right-ainfo">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">26 Settembre 2020<div class='supermag-clock format-24'></div></div>				<div class="header-latest-posts bn-wrapper float-left">
					<div class="bn-title">
						Ultime News					</div>
					<ul class="duper-bn" data-speed="12000" data-mode="horizontal" data-column="2">
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2020/09/26/mamma-li-turchi-di-salvatore-presti/" title="MAMMA LI TURCHI di Salvatore Presti">
									MAMMA LI TURCHI di Salvatore Presti								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2020/09/26/conferenza-stampa-di-presentazione-della-coppa-florio-12-ore-di-sicilia-in-programma-il-9-10-11-ottobre-a-pergusa/" title="Conferenza stampa di presentazione della Coppa Florio - 12 ore di Sicilia in programma il 9 - 10 - 11 Ottobre a Pergusa.">
									Conferenza stampa di presentazione della Coppa Florio - 12 ore di Sicilia in programma il 9 - 10 - 11 Ottobre a Pergusa.								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2020/09/26/nessun-aumento-per-le-tariffe-dellacqua-per-il-triennio-2020-2023/" title="Nessun aumento per le tariffe dell&#039;acqua, per il triennio 2020-2023">
									Nessun aumento per le tariffe dell&#039;acqua, per il triennio 2020-2023								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2020/09/26/la-voce-narrante-di-neri-marcore-per-il-museo-del-mito-di-enna-inaugurazione-29-9/" title="la voce narrante di Neri Marcorè per il Museo del Mito di Enna. Inaugurazione 29/9">
									la voce narrante di Neri Marcorè per il Museo del Mito di Enna. Inaugurazione 29/9								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2020/09/26/bonus-giovani-18app-usato-per-acquistare-telefonini-e-tablet-scoperta-truffa-dalla-guardia-di-finanza-di-enna/" title="BONUS GIOVANI 18APP USATO PER ACQUISTARE TELEFONINI E TABLET - SCOPERTA TRUFFA DALLA GUARDIA DI FINANZA DI ENNA">
									BONUS GIOVANI 18APP USATO PER ACQUISTARE TELEFONINI E TABLET - SCOPERTA TRUFFA DALLA GUARDIA DI FINANZA DI ENNA								</a>
							</li>
											</ul>
				</div> <!-- .header-latest-posts -->
			                    <div class="right-header float-right">
                                                    <div class="socials">
                                                                    <a href="https://www.facebook.com/ENNANOTIZIE-308349687760/" class="facebook" data-title="Facebook" target="_blank">
                                        <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                                    </a>
                                                                    <a href="https://www.instagram.com/ennanotizie.info/" class="instagram" data-title="Instagram" target="_blank">
                                        <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                                    </a>
                                                                        <a href="https://www.youtube.com/user/ENNANOTIZIE2" class="youtube" data-title="Youtube" target="_blank">
                                        <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            <!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="header-ainfo float-right">
                                    <aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style></div></aside><aside class="widget ennan-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:1500px;height:300px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="6756547169"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<br style="clear: both; display: block; float: none;"/></aside>                                </div><!--.header-ainfo-->
                                                            <div class="clearfix"></div>
                                                    </div>
                    </div>
	                <div id="wp-custom-header" class="wp-custom-header"><div class="wrapper header-image-wrap"><a  href="https://www.ennanotizie.info" title="EnnaNotizie SiciliaNotizie" rel="home"><img  width="1600" height="460" alt="EnnaNotizie SiciliaNotizie" data-srcset="https://www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg 1600w, https://www.ennanotizie.info/wp-content/uploads/2019/06/header-768x221.jpg 768w"  data-src="https://www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg" data-sizes="(max-width: 1600px) 100vw, 1600px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg" width="1600" height="460" alt="EnnaNotizie SiciliaNotizie" srcset="https://www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg 1600w, https://www.ennanotizie.info/wp-content/uploads/2019/06/header-768x221.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript> </a></div></div>                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://www.ennanotizie.info/" title="EnnaNotizie SiciliaNotizie"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menuprincipale" class="menu supermag_mega_menu"><li id="menu-item-9788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9788"><a href="https://www.ennanotizie.info/category/politica/">POLITICA</a></li>
<li id="menu-item-9789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9789"><a href="https://www.ennanotizie.info/category/cronaca-cronaca/">CRONACA</a></li>
<li id="menu-item-9791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9791"><a href="https://www.ennanotizie.info/category/economia-economia/">ECONOMIA</a></li>
<li id="menu-item-9787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9787"><a href="https://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/">Cultura e Societa&#8217;</a></li>
<li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://www.ennanotizie.info/category/sanita/">SANITA&#8217;</a></li>
<li id="menu-item-9790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9790"><a href="https://www.ennanotizie.info/category/sport/">SPORT</a></li>
<li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9839"><a href="https://www.ennanotizie.info/category/sicilia-province/">SICILIA PROVINCE</a>
<ul class="sub-menu">
	<li id="menu-item-9845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9845"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-agrigento/">Agrigento</a></li>
	<li id="menu-item-9846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9846"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-caltanissetta/">Caltanissetta</a></li>
	<li id="menu-item-9847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9847"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-catania/">Catania</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-enna/">Enna</a></li>
	<li id="menu-item-9840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-messina/">Messina</a></li>
	<li id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-palermo/">Palermo</a></li>
	<li id="menu-item-9842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-ragusa/">Ragusa</a></li>
	<li id="menu-item-9843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-siracusa/">Siracusa</a></li>
	<li id="menu-item-9844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-10234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10234"><a href="https://www.ennanotizie.info/category/provincia-provincia/">PROVINCIA EN</a>
<ul class="sub-menu">
	<li id="menu-item-9797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9797"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-agira/">Agira</a></li>
	<li id="menu-item-9798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9798"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-di-aidone/">AIDONE</a></li>
	<li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9799"><a href="https://www.ennanotizie.info/category/provincia-provincia/assoro/">ASSORO</a></li>
	<li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9800"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-barrafranca/">BARRAFRANCA</a></li>
	<li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9801"><a href="https://www.ennanotizie.info/category/provincia-provincia/calascibetta/">CALASCIBETTA</a></li>
	<li id="menu-item-9802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9802"><a href="https://www.ennanotizie.info/category/provincia-provincia/catenanuova/">CATENANUOVA</a></li>
	<li id="menu-item-9803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9803"><a href="https://www.ennanotizie.info/category/provincia-provincia/centuripe/">CENTURIPE</a></li>
	<li id="menu-item-9804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9804"><a href="https://www.ennanotizie.info/category/provincia-provincia/cerami/">CERAMI</a></li>
	<li id="menu-item-9805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9805"><a href="https://www.ennanotizie.info/category/enna/">ENNA CITTA&#8217;</a></li>
	<li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9806"><a href="https://www.ennanotizie.info/category/provincia-provincia/gagliano-castelferrato/">GAGLIANO CASTELFERRATO</a></li>
</ul>
</li>
<li id="menu-item-10334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10334"><a href="https://www.ennanotizie.info/category/provincia-provincia/">PROVINCIA EN</a>
<ul class="sub-menu">
	<li id="menu-item-9807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9807"><a href="https://www.ennanotizie.info/category/provincia-provincia/leonforte/">LEONFORTE</a></li>
	<li id="menu-item-9808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9808"><a href="https://www.ennanotizie.info/category/provincia-provincia/nicosia/">NICOSIA</a></li>
	<li id="menu-item-9809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9809"><a href="https://www.ennanotizie.info/category/provincia-provincia/nissoria/">NISSORIA</a></li>
	<li id="menu-item-9810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9810"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-piazza-armerina/">PIAZZA ARMERINA</a></li>
	<li id="menu-item-9811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9811"><a href="https://www.ennanotizie.info/category/provincia-provincia/pietraperzia/">PIETRAPERZIA</a></li>
	<li id="menu-item-9812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9812"><a href="https://www.ennanotizie.info/category/provincia-provincia/regalbuto/">REGALBUTO</a></li>
	<li id="menu-item-9813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9813"><a href="https://www.ennanotizie.info/category/provincia-provincia/sperlinga/">SPERLINGA</a></li>
	<li id="menu-item-9814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9814"><a href="https://www.ennanotizie.info/category/provincia-provincia/troina/">TROINA</a></li>
	<li id="menu-item-9816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9816"><a href="https://www.ennanotizie.info/category/provincia-provincia/villarosa/">VILLAROSA</a></li>
	<li id="menu-item-9815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9815"><a href="https://www.ennanotizie.info/category/provincia-provincia/valguarnera-caropepe/">VALGUARNERA CAROPEPE</a></li>
</ul>
</li>
</ul></div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://www.ennanotizie.info" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Cerca"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
                <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
        	<div id="primary" class="content-area">
		<main id="main" class="site-main">
            <article id="post-18274" class="post-18274 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-societa-cultura-e-societa">
	<header class="entry-header">
		<h1 class="entry-title">Mario Antonio Pagaria, secondo posto al premio internazionale “Io Esisto”</h1>		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.ennanotizie.info/2020/09/26/mario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto/" rel="bookmark"><time class="entry-date published" datetime="2020-09-26T16:32:07+02:00">26 Settembre 2020</time><time class="updated" datetime="2020-09-26T16:32:11+02:00">26 Settembre 2020</time></a></span><span class="byline"> <i class="fa fa-user"></i><span class="author vcard"><a class="url fn n" href="https://www.ennanotizie.info/author/admin/">Redazione</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<div class="single-feat clearfix">
						<figure class="single-thumb single-thumb-full">
				<img width="420" height="306"   alt="" loading="lazy" data-src="https://www.ennanotizie.info/wp-content/uploads/2020/09/Mario-pagaria.png" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="420" height="306" src="https://www.ennanotizie.info/wp-content/uploads/2020/09/Mario-pagaria.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" /></noscript>			</figure>
		</div>
		<div class="entry-content">
		<div class="simplesocialbuttons simplesocial-round-txt simplesocialbuttons_inline simplesocialbuttons-align-right post-18274 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.ennanotizie.info/2020/09/26/mario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.ennanotizie.info/2020/09/26/mario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Fwww.ennanotizie.info%2F2020%2F09%2F26%2Fmario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto%2F&link=https%3A%2F%2Fwww.ennanotizie.info%2F2020%2F09%2F26%2Fmario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto%2F&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://www.ennanotizie.info/2020/09/26/mario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Mario+Antonio+Pagaria%2C+secondo+posto+al+premio+internazionale+%E2%80%9CIo+Esisto%E2%80%9D&url=https://www.ennanotizie.info/2020/09/26/mario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_self' );return false;" class="simplesocial-viber-share" data-href="viber://forward?text=https://www.ennanotizie.info/2020/09/26/mario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto/"><span class="simplesocialtxt">Viber</span></button>
<button class="simplesocial-reddit-share"  data-href="https://reddit.com/submit?url=https://www.ennanotizie.info/2020/09/26/mario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto/&title=Mario+Antonio+Pagaria%2C+secondo+posto+al+premio+internazionale+%E2%80%9CIo+Esisto%E2%80%9D" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Reddit</span> </button>
<button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.ennanotizie.info%2F2020%2F09%2F26%2Fmario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto%2F" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Mario+Antonio+Pagaria%2C+secondo+posto+al+premio+internazionale+%E2%80%9CIo+Esisto%E2%80%9D&body=https://www.ennanotizie.info/2020/09/26/mario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto/"><span class="simplesocialtxt">Email</span></button>
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share" ><span class="simplesocialtxt">Print</span></button>
</div>
<div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0"  alt="Print Friendly, PDF & Email" data-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></noscript></a></div>
<p>Ennesimo successo per Mario Antonio Pagaria, giornalista pubblicista e poeta, che si aggiudica il secondo posto al premio internazionale “Io Esisto” , con la lirica “Isola”, una composizione molto forte dove il poeta denuncia il proprio malessere nei confronti della mafia presente nelle istituzioni, ormai commista alla politica e ai cosiddetti “colletti bianchi”. &nbsp;</p>



<p>Il Premio Nazionale di Poesia “Io esisto”, prende vita il 15 Aprile del 2010&nbsp;da un idea della&nbsp;U.I.L.D.M. (Unione Italiana Lotta alla Distrofia Muscolare) della sezione di Ottaviano in provincia di Napoli, presieduta da Francesco Prisco. L’obiettivo prefissato dall&#8217;associazione di volontariato, era di realizzare qualcosa che coinvolgesse in modo particolare le persone con disabilità (senza ovviamente escludere i normodotati) per dar loro non solo la possibilità di cimentarsi in qualcosa di creativo ma che gli permettesse di affermare con forza e determinazione la propria esistenza in una società dove molto spesso i loro diritti e le loro problematiche passano inosservate. Dunque, quale modo migliore per fare ascoltare la propria voce arrivando dritti al cuore della gente se non tramite la meravigliosa arte della poesia?. La premiazione, purtroppo, a causa del Covid , si è celebrata online, alla presenza del Presidente della Giuria Carmelo Cossa e dei componenti Ivana Posti, Antonio Covino e Fausto Marseglia. Pagaria ricorda che a novembre sarà messo in vendita il cd video cd contenente sette sue liriche declamate dal maestro Alessandro Quasimodo, il cui ricavato andrà interamente devoluto all’associazione vita 21 e alla drammatica vicenda della piccola Nora Franzone.</p>
</div><div class="ennan-dopo-il-contenuto" style="clear: both; " id="ennan-1224688486"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>	</div><!-- .entry-content -->
    <footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="https://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/" rel="category tag">CULTURA E SOCIETÁ</a></span>    </footer><!-- .entry-footer -->
	</article><!-- #post-## --><aside class="widget ennan-widget"><div style="clear: both; " id="ennan-485535648"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>            <h2 class="widget-title">
			    Related posts            </h2>
            <ul class="featured-entries-col featured-entries featured-acme-col-posts">
			                        <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2020/09/26/mamma-li-turchi-di-salvatore-presti/">
								    <img width="620" height="420"   alt="" loading="lazy" data-src="https://www.ennanotizie.info/wp-content/uploads/2020/09/sicily-satellite.jpg" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="620" height="420" src="https://www.ennanotizie.info/wp-content/uploads/2020/09/sicily-satellite.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta">
								                                            <span>
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2020/09/26/">
                                                26 Settembre 2020                                            </a>
                                        </span>
									                                            <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su MAMMA LI TURCHI di Salvatore Presti</span></span></span>
									                                    </div>
							                                <a href="https://www.ennanotizie.info/2020/09/26/mamma-li-turchi-di-salvatore-presti/">
                                <h4 class="title">
								    MAMMA LI TURCHI di Salvatore Presti                                </h4>
                            </a>
						    <div class="details">E&rsquo; risaputo che chi visita la Sicilia &egrave; attratto...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-31" href="https://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/"  rel="category tag">CULTURA E SOCIETÁ</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-max-481'></div>                    <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2020/09/26/la-voce-narrante-di-neri-marcore-per-il-museo-del-mito-di-enna-inaugurazione-29-9/">
								    <img width="400" height="281"   alt="" loading="lazy" data-srcset="https://www.ennanotizie.info/wp-content/uploads/2010/04/capannicoli.jpg 400w, https://www.ennanotizie.info/wp-content/uploads/2010/04/capannicoli-300x211.jpg 300w"  data-src="https://www.ennanotizie.info/wp-content/uploads/2010/04/capannicoli.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="281" src="https://www.ennanotizie.info/wp-content/uploads/2010/04/capannicoli.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.ennanotizie.info/wp-content/uploads/2010/04/capannicoli.jpg 400w, https://www.ennanotizie.info/wp-content/uploads/2010/04/capannicoli-300x211.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta">
								                                            <span>
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2020/09/26/">
                                                26 Settembre 2020                                            </a>
                                        </span>
									                                            <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su la voce narrante di Neri Marcorè per il Museo del Mito di Enna. Inaugurazione 29/9</span></span></span>
									                                    </div>
							                                <a href="https://www.ennanotizie.info/2020/09/26/la-voce-narrante-di-neri-marcore-per-il-museo-del-mito-di-enna-inaugurazione-29-9/">
                                <h4 class="title">
								    la voce narrante di Neri Marcorè per il Museo del Mito di Enna. Inaugurazione 29/9                                </h4>
                            </a>
						    <div class="details">Con la voce narrante dell&rsquo;attore Neri Marcor&egrave;, marted&igrave; 29...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-31" href="https://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/"  rel="category tag">CULTURA E SOCIETÁ</a>&nbsp;<a class="at-cat-item-99" href="https://www.ennanotizie.info/category/notizieinprimopiano/"  rel="category tag">NOTIZIE IN PRIMO PIANO</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2020/09/15/comodato-duso-gratuito-per-il-comune-di-enna-della-vastissima-biblioteca-personale-di-rocco-lombardo/">
								    <img width="640" height="534"   alt="" loading="lazy" data-srcset="https://www.ennanotizie.info/wp-content/uploads/2019/05/Rocco-Lombardo-4.jpg 788w, https://www.ennanotizie.info/wp-content/uploads/2019/05/Rocco-Lombardo-4-768x640.jpg 768w"  data-src="https://www.ennanotizie.info/wp-content/uploads/2019/05/Rocco-Lombardo-4.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="534" src="https://www.ennanotizie.info/wp-content/uploads/2019/05/Rocco-Lombardo-4.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.ennanotizie.info/wp-content/uploads/2019/05/Rocco-Lombardo-4.jpg 788w, https://www.ennanotizie.info/wp-content/uploads/2019/05/Rocco-Lombardo-4-768x640.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta">
								                                            <span>
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2020/09/15/">
                                                15 Settembre 2020                                            </a>
                                        </span>
									                                            <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Comodato d’uso gratuito per il comune di Enna della vastissima biblioteca personale di Rocco Lombardo.</span></span></span>
									                                    </div>
							                                <a href="https://www.ennanotizie.info/2020/09/15/comodato-duso-gratuito-per-il-comune-di-enna-della-vastissima-biblioteca-personale-di-rocco-lombardo/">
                                <h4 class="title">
								    Comodato d’uso gratuito per il comune di Enna della vastissima biblioteca personale di Rocco Lombardo.                                </h4>
                            </a>
						    <div class="details">&ldquo;E&rsquo; con non poca emozione che annuncio alla citt&agrave;...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-31" href="https://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/"  rel="category tag">CULTURA E SOCIETÁ</a>&nbsp;<a class="at-cat-item-99" href="https://www.ennanotizie.info/category/notizieinprimopiano/"  rel="category tag">NOTIZIE IN PRIMO PIANO</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-max-481'></div>                    <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2020/09/14/cerimonia-di-giuramento-dei-3-operatori-al-comando-provinciale-dei-vigili-del-fuoco-di-enna/">
								    <img width="640" height="504"   alt="" loading="lazy" data-src="https://www.ennanotizie.info/wp-content/uploads/2020/09/vigili-del-fuoco-enna-840x662.jpg" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="504" src="https://www.ennanotizie.info/wp-content/uploads/2020/09/vigili-del-fuoco-enna-840x662.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta">
								                                            <span>
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2020/09/14/">
                                                14 Settembre 2020                                            </a>
                                        </span>
									                                            <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su cerimonia di giuramento dei 3 operatori al Comando Provinciale dei Vigili del Fuoco di Enna.</span></span></span>
									                                    </div>
							                                <a href="https://www.ennanotizie.info/2020/09/14/cerimonia-di-giuramento-dei-3-operatori-al-comando-provinciale-dei-vigili-del-fuoco-di-enna/">
                                <h4 class="title">
								    cerimonia di giuramento dei 3 operatori al Comando Provinciale dei Vigili del Fuoco di Enna.                                </h4>
                            </a>
						    <div class="details">Giorno 14 settembre 2020 presso la sede centrale del...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-31" href="https://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/"  rel="category tag">CULTURA E SOCIETÁ</a>&nbsp;<a class="at-cat-item-99" href="https://www.ennanotizie.info/category/notizieinprimopiano/"  rel="category tag">NOTIZIE IN PRIMO PIANO</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-min-992'></div><div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>            </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside class="widget ennan-widget"><div style="clear: both; " id="ennan-721717675"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="media_video-4" class="widget widget_media_video"><h3 class="widget-title"><span>Panoramica di Enna</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-18274-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=fC7hbROkoCQ&#038;_=1" /><a href="https://www.youtube.com/watch?v=fC7hbROkoCQ">https://www.youtube.com/watch?v=fC7hbROkoCQ</a></video></div></aside>
		<aside id="recent-posts-8" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>ULTIME NOTIZIE</span></h3>
		<ul>
											<li>
					<a href="https://www.ennanotizie.info/2020/09/26/mamma-li-turchi-di-salvatore-presti/">MAMMA LI TURCHI di Salvatore Presti</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/09/26/conferenza-stampa-di-presentazione-della-coppa-florio-12-ore-di-sicilia-in-programma-il-9-10-11-ottobre-a-pergusa/">Conferenza stampa di presentazione della Coppa Florio &#8211; 12 ore di Sicilia in programma il 9 &#8211; 10 &#8211; 11 Ottobre a Pergusa.</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/09/26/nessun-aumento-per-le-tariffe-dellacqua-per-il-triennio-2020-2023/">Nessun aumento per le tariffe dell&#8217;acqua, per il triennio 2020-2023</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/09/26/mario-antonio-pagaria-secondo-posto-al-premio-internazionale-io-esisto/" aria-current="page">Mario Antonio Pagaria, secondo posto al premio internazionale “Io Esisto”</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/09/26/la-voce-narrante-di-neri-marcore-per-il-museo-del-mito-di-enna-inaugurazione-29-9/">la voce narrante di Neri Marcorè per il Museo del Mito di Enna. Inaugurazione 29/9</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/09/26/bonus-giovani-18app-usato-per-acquistare-telefonini-e-tablet-scoperta-truffa-dalla-guardia-di-finanza-di-enna/">BONUS GIOVANI 18APP USATO PER ACQUISTARE TELEFONINI E TABLET &#8211; SCOPERTA TRUFFA DALLA GUARDIA DI FINANZA DI ENNA</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/09/26/leonforte-danni-colture-dopo-nubifragio-chiesto-lo-stato-di-calamita/">LEONFORTE: DANNI COLTURE DOPO NUBIFRAGIO. CHIESTO LO STATO DI CALAMITA’.</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/09/26/un-uovo-della-rinascita-collocato-a-sperlinga/">Un “Uovo della Rinascita” collocato a Sperlinga</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/09/22/da-domani-un-uovo-della-rinascita-anche-a-sperlinga/">Da domani un “Uovo della Rinascita” anche a Sperlinga</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/09/22/leonforte-arrestato-anziano-per-il-reato-di-lesioni-volontarie/">LEONFORTE: ARRESTATO ANZIANO PER IL REATO DI LESIONI VOLONTARIE.</a>
									</li>
					</ul>

		</aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ennanotizie.info/tag/acqua-enna/" class="tag-cloud-link tag-link-153 tag-link-position-1" style="font-size: 10pt;" aria-label="Acqua Enna (3 elementi)">Acqua Enna</a>
<a href="https://www.ennanotizie.info/tag/anas-sicilia/" class="tag-cloud-link tag-link-358 tag-link-position-2" style="font-size: 8pt;" aria-label="Anas Sicilia (2 elementi)">Anas Sicilia</a>
<a href="https://www.ennanotizie.info/tag/centuripe/" class="tag-cloud-link tag-link-139 tag-link-position-3" style="font-size: 10pt;" aria-label="Centuripe (3 elementi)">Centuripe</a>
<a href="https://www.ennanotizie.info/tag/cinzia-amato/" class="tag-cloud-link tag-link-324 tag-link-position-4" style="font-size: 8pt;" aria-label="Cinzia Amato (2 elementi)">Cinzia Amato</a>
<a href="https://www.ennanotizie.info/tag/citta-di-enna/" class="tag-cloud-link tag-link-326 tag-link-position-5" style="font-size: 8pt;" aria-label="Città di Enna (2 elementi)">Città di Enna</a>
<a href="https://www.ennanotizie.info/tag/cna-enna/" class="tag-cloud-link tag-link-292 tag-link-position-6" style="font-size: 8pt;" aria-label="Cna Enna (2 elementi)">Cna Enna</a>
<a href="https://www.ennanotizie.info/tag/comune-di-aidone/" class="tag-cloud-link tag-link-523 tag-link-position-7" style="font-size: 8pt;" aria-label="Comune di Aidone (2 elementi)">Comune di Aidone</a>
<a href="https://www.ennanotizie.info/tag/comune-di-enna/" class="tag-cloud-link tag-link-291 tag-link-position-8" style="font-size: 15pt;" aria-label="Comune di Enna (7 elementi)">Comune di Enna</a>
<a href="https://www.ennanotizie.info/tag/comune-di-piazza-armerina/" class="tag-cloud-link tag-link-323 tag-link-position-9" style="font-size: 8pt;" aria-label="Comune di Piazza Armerina (2 elementi)">Comune di Piazza Armerina</a>
<a href="https://www.ennanotizie.info/tag/comune-di-villarosa/" class="tag-cloud-link tag-link-561 tag-link-position-10" style="font-size: 8pt;" aria-label="Comune di Villarosa (2 elementi)">Comune di Villarosa</a>
<a href="https://www.ennanotizie.info/tag/consiglio-comunale/" class="tag-cloud-link tag-link-110 tag-link-position-11" style="font-size: 10pt;" aria-label="Consiglio comunale (3 elementi)">Consiglio comunale</a>
<a href="https://www.ennanotizie.info/tag/consiglio-comunale-di-enna/" class="tag-cloud-link tag-link-404 tag-link-position-12" style="font-size: 10pt;" aria-label="Consiglio comunale di Enna (3 elementi)">Consiglio comunale di Enna</a>
<a href="https://www.ennanotizie.info/tag/davide-solfato/" class="tag-cloud-link tag-link-325 tag-link-position-13" style="font-size: 8pt;" aria-label="Davide Solfato (2 elementi)">Davide Solfato</a>
<a href="https://www.ennanotizie.info/tag/elisa-di-dio/" class="tag-cloud-link tag-link-299 tag-link-position-14" style="font-size: 8pt;" aria-label="Elisa Di Dio (2 elementi)">Elisa Di Dio</a>
<a href="https://www.ennanotizie.info/tag/enna/" class="tag-cloud-link tag-link-82 tag-link-position-15" style="font-size: 22pt;" aria-label="Enna (20 elementi)">Enna</a>
<a href="https://www.ennanotizie.info/tag/giovanna-modesto/" class="tag-cloud-link tag-link-278 tag-link-position-16" style="font-size: 10pt;" aria-label="Giovanna Modesto (3 elementi)">Giovanna Modesto</a>
<a href="https://www.ennanotizie.info/tag/giunta-dipietro-enna/" class="tag-cloud-link tag-link-405 tag-link-position-17" style="font-size: 10pt;" aria-label="Giunta Dipietro Enna (3 elementi)">Giunta Dipietro Enna</a>
<a href="https://www.ennanotizie.info/tag/guardia-di-finanza-enna/" class="tag-cloud-link tag-link-116 tag-link-position-18" style="font-size: 10pt;" aria-label="guardia di finanza enna (3 elementi)">guardia di finanza enna</a>
<a href="https://www.ennanotizie.info/tag/libero-consorzio-di-enna/" class="tag-cloud-link tag-link-148 tag-link-position-19" style="font-size: 11.666666666667pt;" aria-label="Libero Consorzio di Enna (4 elementi)">Libero Consorzio di Enna</a>
<a href="https://www.ennanotizie.info/tag/m5s-enna/" class="tag-cloud-link tag-link-253 tag-link-position-20" style="font-size: 13pt;" aria-label="M5s enna (5 elementi)">M5s enna</a>
<a href="https://www.ennanotizie.info/tag/maltempo-enna/" class="tag-cloud-link tag-link-355 tag-link-position-21" style="font-size: 8pt;" aria-label="maltempo enna (2 elementi)">maltempo enna</a>
<a href="https://www.ennanotizie.info/tag/maria-ss-della-visitazione-di-enna/" class="tag-cloud-link tag-link-578 tag-link-position-22" style="font-size: 8pt;" aria-label="Maria Ss della Visitazione di Enna (2 elementi)">Maria Ss della Visitazione di Enna</a>
<a href="https://www.ennanotizie.info/tag/maurizio-dipietro/" class="tag-cloud-link tag-link-111 tag-link-position-23" style="font-size: 13pt;" aria-label="Maurizio Dipietro (5 elementi)">Maurizio Dipietro</a>
<a href="https://www.ennanotizie.info/tag/mercatini-di-natale/" class="tag-cloud-link tag-link-288 tag-link-position-24" style="font-size: 8pt;" aria-label="Mercatini di Natale (2 elementi)">Mercatini di Natale</a>
<a href="https://www.ennanotizie.info/tag/natale-enna/" class="tag-cloud-link tag-link-268 tag-link-position-25" style="font-size: 8pt;" aria-label="Natale Enna (2 elementi)">Natale Enna</a>
<a href="https://www.ennanotizie.info/tag/natale-ennese/" class="tag-cloud-link tag-link-270 tag-link-position-26" style="font-size: 8pt;" aria-label="Natale ennese (2 elementi)">Natale ennese</a>
<a href="https://www.ennanotizie.info/tag/news-pietraperzia/" class="tag-cloud-link tag-link-342 tag-link-position-27" style="font-size: 8pt;" aria-label="News Pietraperzia (2 elementi)">News Pietraperzia</a>
<a href="https://www.ennanotizie.info/tag/nicosia/" class="tag-cloud-link tag-link-184 tag-link-position-28" style="font-size: 10pt;" aria-label="Nicosia (3 elementi)">Nicosia</a>
<a href="https://www.ennanotizie.info/tag/nord-sud/" class="tag-cloud-link tag-link-157 tag-link-position-29" style="font-size: 10pt;" aria-label="Nord Sud (3 elementi)">Nord Sud</a>
<a href="https://www.ennanotizie.info/tag/ospedale-chiello-di-piazza-armerina/" class="tag-cloud-link tag-link-296 tag-link-position-30" style="font-size: 10pt;" aria-label="Ospedale Chiello di Piazza Armerina (3 elementi)">Ospedale Chiello di Piazza Armerina</a>
<a href="https://www.ennanotizie.info/tag/ospedale-umberto-i-enna/" class="tag-cloud-link tag-link-122 tag-link-position-31" style="font-size: 13pt;" aria-label="Ospedale Umberto I Enna (5 elementi)">Ospedale Umberto I Enna</a>
<a href="https://www.ennanotizie.info/tag/parco-minerario-floristella-grottacalda/" class="tag-cloud-link tag-link-521 tag-link-position-32" style="font-size: 8pt;" aria-label="Parco Minerario Floristella Grottacalda (2 elementi)">Parco Minerario Floristella Grottacalda</a>
<a href="https://www.ennanotizie.info/tag/pd-enna/" class="tag-cloud-link tag-link-108 tag-link-position-33" style="font-size: 11.666666666667pt;" aria-label="Pd Enna (4 elementi)">Pd Enna</a>
<a href="https://www.ennanotizie.info/tag/piazza-armerina/" class="tag-cloud-link tag-link-118 tag-link-position-34" style="font-size: 13pt;" aria-label="piazza armerina (5 elementi)">piazza armerina</a>
<a href="https://www.ennanotizie.info/tag/pietraperzia/" class="tag-cloud-link tag-link-519 tag-link-position-35" style="font-size: 8pt;" aria-label="Pietraperzia (2 elementi)">Pietraperzia</a>
<a href="https://www.ennanotizie.info/tag/polizia-di-stato-enna/" class="tag-cloud-link tag-link-294 tag-link-position-36" style="font-size: 11.666666666667pt;" aria-label="Polizia di Stato Enna (4 elementi)">Polizia di Stato Enna</a>
<a href="https://www.ennanotizie.info/tag/prefettura-enna/" class="tag-cloud-link tag-link-207 tag-link-position-37" style="font-size: 11.666666666667pt;" aria-label="Prefettura Enna (4 elementi)">Prefettura Enna</a>
<a href="https://www.ennanotizie.info/tag/questura-di-enna/" class="tag-cloud-link tag-link-210 tag-link-position-38" style="font-size: 11.666666666667pt;" aria-label="Questura di Enna (4 elementi)">Questura di Enna</a>
<a href="https://www.ennanotizie.info/tag/sala-euno/" class="tag-cloud-link tag-link-109 tag-link-position-39" style="font-size: 10pt;" aria-label="Sala Euno (3 elementi)">Sala Euno</a>
<a href="https://www.ennanotizie.info/tag/salvatore-presti/" class="tag-cloud-link tag-link-273 tag-link-position-40" style="font-size: 8pt;" aria-label="Salvatore Presti (2 elementi)">Salvatore Presti</a>
<a href="https://www.ennanotizie.info/tag/sindaco-di-villarosa/" class="tag-cloud-link tag-link-564 tag-link-position-41" style="font-size: 8pt;" aria-label="Sindaco di Villarosa (2 elementi)">Sindaco di Villarosa</a>
<a href="https://www.ennanotizie.info/tag/squadra-mobile-di-enna/" class="tag-cloud-link tag-link-211 tag-link-position-42" style="font-size: 10pt;" aria-label="Squadra Mobile di Enna (3 elementi)">Squadra Mobile di Enna</a>
<a href="https://www.ennanotizie.info/tag/terremoto/" class="tag-cloud-link tag-link-105 tag-link-position-43" style="font-size: 8pt;" aria-label="terremoto (2 elementi)">terremoto</a>
<a href="https://www.ennanotizie.info/tag/troina/" class="tag-cloud-link tag-link-138 tag-link-position-44" style="font-size: 10pt;" aria-label="Troina (3 elementi)">Troina</a>
<a href="https://www.ennanotizie.info/tag/universita-kore/" class="tag-cloud-link tag-link-216 tag-link-position-45" style="font-size: 10pt;" aria-label="Università Kore (3 elementi)">Università Kore</a></div>
</aside><aside id="supermag_posts_col-27" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-102'><h3 class="widget-title"><span><a href='https://www.ennanotizie.info/category/angolodellapsicologa/'>L&#039;ANGOLO DELLA PSICOLOGA</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts supermag-sidebar">
                                            <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.ennanotizie.info/2020/03/26/il-valore-degli-emoji-ai-tempi-del-coronavirus-di-giovanna-modesto/">
                                        <img width="240" height="172"   alt="" loading="lazy" data-src="https://www.ennanotizie.info/wp-content/uploads/2020/03/emoji-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="172" src="https://www.ennanotizie.info/wp-content/uploads/2020/03/emoji-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.ennanotizie.info/2020/03/26/">
                                                    26 Marzo 2020                                                </a>
                                            </span>
                                                                                    <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
                                                                                    <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Il valore degli Emoji ai tempi del Coronavirus&#8230;. di Giovanna Modesto</span></span></span>
                                                                            </div>
                                                                <a href="https://www.ennanotizie.info/2020/03/26/il-valore-degli-emoji-ai-tempi-del-coronavirus-di-giovanna-modesto/">
                                    <h4 class="title">
                                        Il valore degli Emoji ai tempi del Coronavirus&#8230;. di Giovanna Modesto                                    </h4>
                                </a>
                                <div class="details">Pare che i tanto criticati social network, assieme...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.ennanotizie.info/2020/03/20/le-ansie-dei-bambini-e-delle-famiglie-ai-tempi-del-coronavirus-di-chiara-fruscione-psicoterapeuta/">
                                        <img width="240" height="172"   alt="" loading="lazy" data-src="https://www.ennanotizie.info/wp-content/uploads/2009/03/bambini-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="172" src="https://www.ennanotizie.info/wp-content/uploads/2009/03/bambini-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.ennanotizie.info/2020/03/20/">
                                                    20 Marzo 2020                                                </a>
                                            </span>
                                                                                    <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
                                                                                    <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Le ansie dei bambini e delle famiglie ai tempi del Coronavirus&#8230;.di Chiara Fruscione psicoterapeuta.</span></span></span>
                                                                            </div>
                                                                <a href="https://www.ennanotizie.info/2020/03/20/le-ansie-dei-bambini-e-delle-famiglie-ai-tempi-del-coronavirus-di-chiara-fruscione-psicoterapeuta/">
                                    <h4 class="title">
                                        Le ansie dei bambini e delle famiglie ai tempi del Coronavirus&#8230;.di Chiara Fruscione psicoterapeuta.                                    </h4>
                                </a>
                                <div class="details">L&rsquo;emergenza che stiamo vivendo pone ciascun individuo davanti...</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.ennanotizie.info/2020/02/27/fascino-seduzione-e-patologia-il-narcisista-perverso-manipolatore/">
                                        <img width="240" height="172"   alt="" loading="lazy" data-src="https://www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="172" src="https://www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.ennanotizie.info/2020/02/27/">
                                                    27 Febbraio 2020                                                </a>
                                            </span>
                                                                                    <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
                                                                                    <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su FASCINO, SEDUZIONE E PATOLOGIA: IL NARCISISTA PERVERSO MANIPOLATORE</span></span></span>
                                                                            </div>
                                                                <a href="https://www.ennanotizie.info/2020/02/27/fascino-seduzione-e-patologia-il-narcisista-perverso-manipolatore/">
                                    <h4 class="title">
                                        FASCINO, SEDUZIONE E PATOLOGIA: IL NARCISISTA PERVERSO MANIPOLATORE                                    </h4>
                                </a>
                                <div class="details">Amare e lasciarsi amare &egrave; diverso da sedurre...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside><aside id="weather_atlas-2" class="widget widget_weather_atlas"><h3 class="widget-title"><span></span></h3><div class='weather-atlas-wrapper' style='background:#0a157e;border:1px solid #00046d;color:#fff;'><div class='weather-atlas-header' style='border-bottom:1px solid #00046d'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Enna</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#fff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-28'></i><span class='temp'>18°</span><div class='current_text'>Mostly Cloudy / Wind</div><div class='sunrise_sunset'>06:54<i class='wi wi-fw wi-weather-32'></i>18:53 CEST</div></div><div class='daily days' style='border-bottom:1px solid #00046d'><span class='extended_day extended_day_1'>Sat</span><span class='extended_day extended_day_2'>Sun</span><span class='extended_day extended_day_3'>Mon</span><span class='extended_day extended_day_4'>Tue</span><span class='extended_day extended_day_5'>Wed</span></div><div class='daily'><span class='extended_day extended_day_1' title='Partly Cloudy'>min 10<small>°C</small><br /><i class='wi wi-fw wi-weather-29'></i></span><span class='extended_day extended_day_2' title='Thundershowers / Wind'>20/10<small>°C</small><br /><i class='wi wi-fw wi-weather-11'></i></span><span class='extended_day extended_day_3' title='Sunny'>20/11<small>°C</small><br /><i class='wi wi-fw wi-weather-32'></i></span><span class='extended_day extended_day_4' title='Mostly Sunny'>22/10<small>°C</small><br /><i class='wi wi-fw wi-weather-34'></i></span><span class='extended_day extended_day_5' title='Partly Cloudy'>24/12<small>°C</small><br /><i class='wi wi-fw wi-weather-30'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #00046d'><a href='https://www.weather-atlas.com/en/italy/enna' title='Weather Atlas - Weather forecast Enna, Italy' style='color:#fff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Enna, Italy &#9656;</span></a></div></div></aside><h3 class="widget-title"><span>RIMANI SEMPRE AGGIORNATO</span></h3>
<section class="ssb_followers simplesocial-simple-round">

		<a class="ssb_button simplesocial-fb-follow" rel="noopener" href="https://facebook.com/308349687760"  target="_blank"><span class="simplesocialtxt">Seguici su Facebook </span><span class="widget_counter">  </span></a>
			
		
</section>
</aside><aside class="widget ennan-widget"><h3 class="widget-title"><span>Ads</span></h3><div style="clear: both; " id="ennan-963242133"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5339845077810051",
          enable_page_level_ads: true
     });
</script></div></aside><aside id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widget-title"><span>Articoli più letti</span></h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/02/02/arredo-urbano-per-il-presidente-giovanni-tesoriere-andrebbero-coinvolti-gli-studenti-di-architettura-della-kore/"     class="tptn_link"><span class="tptn_title">Arredo urbano: per il Presidente Giovanni Tesoriere&hellip;</span></a> <span class="tptn_list_count">(51.637)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2019/12/21/sardine-in-direzione-ostinata-e-contraria/"     class="tptn_link"><span class="tptn_title">SARDINE IN DIREZIONE OSTINATA E CONTRARIA</span></a> <span class="tptn_list_count">(45.015)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/02/02/enna-piazza-vi-dicembre-nuove-fiorire-a-triangolo-poco-sicure/"     class="tptn_link"><span class="tptn_title">Enna, Piazza VI dicembre: nuove fioriere a triangolo&hellip;</span></a> <span class="tptn_list_count">(37.228)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/02/08/4-edizione-del-premio-regionale-di-giornalismo-e-di-fotografia-emanuele-fonte/"     class="tptn_link"><span class="tptn_title">4^ EDIZIONE DEL PREMIO REGIONALE DI GIORNALISMO E DI&hellip;</span></a> <span class="tptn_list_count">(20.789)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/09/coronavirus-il-governo-annuncia-denunce-per-chi-esce-da-casa-senza-validi-motivi-di-lavoro-salute-o-per-sussistenza/"     class="tptn_link"><span class="tptn_title">Coronavirus: Il governo annuncia denunce per chi&hellip;</span></a> <span class="tptn_list_count">(17.737)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/01/12/pergusa-sconosciuta-agli-ennesi-e-ai-turisti-la-grotta-da-dove-usci-plutone-con-il-suo-carro-per-rapire-proserpina-%ef%bb%bf/"     class="tptn_link"><span class="tptn_title">Pergusa: sconosciuta agli ennesi e ai turisti la&hellip;</span></a> <span class="tptn_list_count">(8.045)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/24/covid19-la-procura-di-enna-apre-fascicolo-per-epidemia-colposa-legato-alla-vicenda-della-donna-morta-a-piazza-armerina/"     class="tptn_link"><span class="tptn_title">Covid19: la procura di Enna apre fascicolo per&hellip;</span></a> <span class="tptn_list_count">(7.241)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/13/coronavirus-a-leonforte-infetto-un-dipendente-comunale/"     class="tptn_link"><span class="tptn_title">CORONAVIRUS A LEONFORTE: INFETTO UN DIPENDENTE COMUNALE.</span></a> <span class="tptn_list_count">(7.047)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/04/01/il-gruppo-arena-stanzia-250-mila-euro-per-la-lotta-contro-il-covid-19/"     class="tptn_link"><span class="tptn_title">IL GRUPPO ARENA STANZIA 250 MILA EURO PER LA LOTTA&hellip;</span></a> <span class="tptn_list_count">(6.509)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/09/coronavirus-la-polizia-municipale-denuncia-allautorita-giudiziaria-tre-persone/"     class="tptn_link"><span class="tptn_title">CORONAVIRUS: ad Enna la polizia Municipale denuncia&hellip;</span></a> <span class="tptn_list_count">(6.319)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="rss-5" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://www.ansa.it/sito/ansait_rss.xml"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://www.ennanotizie.info/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ennanotizie.info/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="http://www.ansa.it/">BREAKING ANSA NEWS</a></span></h3><ul><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/cronaca/2020/09/26/giallo-a-pavia-smemorata-si-crede-julia-roberts_92e46fd8-4298-4e03-a362-c89556d20571.html'>Giallo a Pavia, smemorata si crede Julia Roberts</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/09/26/media-trump-ha-scelto-amy-coney-alla-corte-suprema_ab971746-c5d3-42c8-b208-a715d2d55885.html'>Media, &#039;Trump ha scelto, Amy Coney alla Corte Suprema&#039;</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2020/09/26/il-teatro-dei-sogni-di-andrea-de-carlo_258866cb-bf9e-4154-93c9-1f022d9331b2.html'>&#039;Il Teatro dei sogni&#039; di Andrea De Carlo</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/2020/09/26/zaki-oggi-nuova-udienza-sulla-custodia-cautelare_7357f55e-13f2-4cfc-aa59-73a474592e5d.html'>Zaki: oggi nuova udienza sulla custodia cautelare</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/2020/09/26/coree-funzionario-ucciso-seul-chiede-indagini-a-pyongyang_92cf9d18-7ff1-4f03-8965-9c9abb1d367a.html'>Coree: funzionario ucciso, Seul chiede indagini a Pyongyang</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/2020/09/26/coronavirus-in-brasile-superati-i-140mila-morti_a88aae8c-75d6-42b6-9fbd-ff0ac75cea33.html'>Coronavirus: in Brasile superati i 140mila morti</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/economia/2020/09/25/ue-approva-sostegni-sure-a-italia-274mld_6a34a58d-fac6-469b-bdd3-f91bd5885d13.html'>Consiglio Ue, ok sostegni Sure, all&#039;Italia 27,4 miliardi</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/2020/09/26/suga-olimpiadi-in-giappone-la-prossima-estate_9f22b1cd-7068-4e60-b6b8-63621173def1.html'>Suga, Olimpiadi in Giappone la prossima estate</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/2020/09/26/coronavirus-america-latina-allonu-vaccino-bene-pubblico_2a1b90d5-daf5-4809-a12c-441807a72067.html'>Coronavirus: America Latina all&#039;Onu, vaccino bene pubblico</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/2020/09/26/parigi-fermato-un-ex-coinquilino-dellaggressore_8448e774-5062-4216-a0c1-9bdbfb7ccad2.html'>Parigi: fermato un ex coinquilino dell&#039;aggressore</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/asia/2020/09/26/suga-olimpiadi-in-giappone-la-prossima-estate_6375e2f6-6067-416a-af46-2511796b8394.html'>Suga, Olimpiadi in Giappone la prossima estate</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/politica/2020/09/25/conte-allonu-pandemia-opportunita-per-un-nuovo-inizio-la-diretta_7e0304dc-ccbb-451e-bfd9-86a2b81fdd7e.html'>Conte all&#039;Onu: &quot;Pandemia opportunità per un nuovo inizio&quot;</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/politica/2020/09/25/volano-casi-in-europa.-oms-il-mondo-rischia-2-milioni-di-morti_730e3f8e-4268-441d-8b76-c75aa47c7ad2.html'>Volano casi in Europa. Oms, il mondo rischia 2 milioni di morti</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/cronaca/2020/09/25/io-vuole-imparare-italiano-polemiche-su-libro-di-testo_215a9b44-990d-4ecc-b4d1-1f418c40dccf.html'>&#039;Io vuole imparare italiano&#039;, polemiche su libro di testo. &quot;Sarà modificato&quot;</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/economia/2020/09/25/aspi-scontro-atlantia-cdp-trattativa-a-rischio_ee6d91ba-8140-4660-8e37-af463ec02a2f.html'>Aspi: scontro Atlantia-Cdp, trattativa a rischio</a></li></ul></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"  charset="utf-8">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</script></div></aside><aside class="widget ennan-widget"><div style="clear: both; " id="ennan-1396719348"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <!-- *****************************************
             Footer section starts
         ****************************************** -->
        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    TESTATA GIORNALISTICA D’INFORMAZIONE TELEMATICA                                            </p>
                    <div class="site-info">Editore: Assocom - Direttore Responsabile: Dott. Mario Barbarino | Registrato presso la Cancelleria del Tribunale di Enna n. 116 del 28-05-08 – Registro giornali e periodici - redazione@ennanotizie.info </div><!-- .site-info -->                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
        <!-- *****************************************
                 Footer section ends
        ****************************************** -->
                <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
                </div><!-- #page -->
        <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
    <!-- Histats.com  START  (aync)-->
<script type='text/javascript'>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4343846,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href='/' target='_blank'><img   alt='free page hit counter' border='0' data-src="//sstatic1.histats.com/0.gif?4343846&101" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src='//sstatic1.histats.com/0.gif?4343846&101' alt='free page hit counter' border='0'></noscript></a></noscript>
<!-- Histats.com  END  -->        <script type="text/javascript">
          var pfHeaderImgUrl = 'https://ennanotizie.info/wordpress/wp-content/uploads/2018/12/logopdf.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.ennanotizie.info\/","top_ten_id":"18274","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"573856164"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.ennanotizie.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ennanotizie.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ennanotizie.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ennanotizie.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ennanotizie.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ennanotizie.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-09-01 19:33:06+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=3.0.9' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/js/supermag-custom.js?ver=1.2.3.3' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'174884193',post:'18274',tz:'2',srv:'www.ennanotizie.info'} ]);
	_stq.push([ 'clickTrackerInit', '174884193', '18274' ]);
</script>
</body>
</html>