<!DOCTYPE html><html lang="it-IT">
        	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.ennanotizie.info/xmlrpc.php">
        <title>Enna, raccolta plasma iperimmune, l&#8217;on. Lantieri va all&#8217;attacco &#8211; EnnaNotizie SiciliaNotizie</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="EnnaNotizie SiciliaNotizie &raquo; Feed" href="https://www.ennanotizie.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="EnnaNotizie SiciliaNotizie &raquo; Feed dei commenti" href="https://www.ennanotizie.info/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8021539-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8021539-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ennanotizie.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ennanotizie.info is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://www.ennanotizie.info/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.21' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://www.ennanotizie.info/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ennanotizie.info/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.ennanotizie.info/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.ennanotizie.info/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.ennanotizie.info/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/style.css?ver=1.2.3.3' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://www.ennanotizie.info/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ennanotizie.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.5.3' id='awpa-custom-bg-scripts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ennanotizie.info\/wp-admin\/admin-ajax.php","security":"a70d9a65eb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ennanotizie.info\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ennanotizie.info\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ennanotizie.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ennanotizie.info/wp-json/wp/v2/posts/18628" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ennanotizie.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ennanotizie.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I GAL PER LO SVILUPPO ECONOMICO DEI TERRITORI di Salvatore Presti' href='https://www.ennanotizie.info/2020/11/14/i-gal-per-lo-sviluppo-economico-dei-territori-di-salvatore-presti/' />
<link rel='next' title='Ecosistema Urbano: Enna al 60° posto della classifica nazionale.' href='https://www.ennanotizie.info/2020/11/15/ecosistema-urbano-enna-al-60-posto-della-classifica-nazionale/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.ennanotizie.info/2020/11/15/enna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco/" />
<link rel='shortlink' href='https://www.ennanotizie.info/?p=18628' />
<link rel="alternate" type="application/json+oembed" href="https://www.ennanotizie.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ennanotizie.info%2F2020%2F11%2F15%2Fenna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ennanotizie.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ennanotizie.info%2F2020%2F11%2F15%2Fenna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco%2F&#038;format=xml" />
           <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-txt button{
	  margin: ;
	}
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.1.1 -->
<meta property="og:title" content="Enna, raccolta plasma iperimmune, l&#8217;on. Lantieri va all&#8217;attacco - EnnaNotizie SiciliaNotizie" />
<meta property="og:description" content="“Domani mattina (lunedì per chi legge ndr) – dice il deputato regionale Luisa Lantieri – interverrò direttamente con l'assessore regionale alla Sanità Razza per fare inserire l'ospedale Umberto I di Enna nei centri di raccolta del plasma iperimmune per la Sicilia”. La somministrazione di tale plasma agli ammalati di Covid 19 si è rilevato in parecchi casi terapeutico, con miglioramenti" />
<meta property="og:url" content="https://www.ennanotizie.info/2020/11/15/enna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco/" />
<meta property="og:site_name" content="EnnaNotizie SiciliaNotizie" />
<meta property="og:image" content="https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“Domani mattina (lunedì per chi legge ndr) – dice il deputato regionale Luisa Lantieri – interverrò direttamente con l'assessore regionale alla Sanità Razza per fare inserire l'ospedale Umberto I di Enna nei centri di raccolta del plasma iperimmune per la Sicilia”. La somministrazione di tale plasma agli ammalati di Covid 19 si è rilevato in parecchi casi terapeutico, con miglioramenti" />
<meta name="twitter:title" content="Enna, raccolta plasma iperimmune, l&#8217;on. Lantieri va all&#8217;attacco - EnnaNotizie SiciliaNotizie" />
<meta property="twitter:image" content="https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid.jpg" />
<style type="text/css">0</style>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ennanotizie.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f982cb74-e00e-4941-b543-e7149781ad7d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Enna Notizie";
oneSignal_options['welcomeNotification']['message'] = "Ora fai parte della Community. Ben fatto!";
oneSignal_options['path'] = "https://www.ennanotizie.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere in anteprima le ultime notizie?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo computer';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo smartphone';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continua';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ennanotizie.info/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'No';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0a157e; }
</style>
	<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-5339845077810051" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1-270x270.jpg" />

	</head>
<body class="post-template-default single single-post postid-18628 single-format-standard custom-background right-sidebar at-sticky-sidebar single-large-image left-logo-right-ainfo">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">15 Novembre 2020<div class='supermag-clock format-24'></div></div>				<div class="header-latest-posts bn-wrapper float-left">
					<div class="bn-title">
						Ultime News					</div>
					<ul class="duper-bn" data-speed="12000" data-mode="horizontal" data-column="2">
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2020/11/15/gagliano-castelferrato-il-sindaco-zappulla-interviene-sulle-pressanti-richieste-di-chiusura-delle-scuole/" title="Gagliano Castelferrato: Il Sindaco Zappulla interviene sulle pressanti richieste di chiusura delle scuole.">
									Gagliano Castelferrato: Il Sindaco Zappulla interviene sulle pressanti richieste di chiusura delle scuole.								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2020/11/15/ecosistema-urbano-enna-al-60-posto-della-classifica-nazionale/" title="Ecosistema Urbano: Enna al 60° posto della classifica nazionale.">
									Ecosistema Urbano: Enna al 60° posto della classifica nazionale.								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2020/11/14/i-gal-per-lo-sviluppo-economico-dei-territori-di-salvatore-presti/" title="I GAL PER LO SVILUPPO ECONOMICO DEI TERRITORI di Salvatore Presti">
									I GAL PER LO SVILUPPO ECONOMICO DEI TERRITORI di Salvatore Presti								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2020/11/14/covid-19-enna-non-ha-un-centro-per-la-raccolta-di-plasma-iperimmune/" title="Covid 19: Enna non ha un centro per la raccolta di plasma iperimmune.">
									Covid 19: Enna non ha un centro per la raccolta di plasma iperimmune.								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2020/11/14/la-orlando-pallamano-haenna-sul-parquet-del-giovinetto-petrosino/" title="LA ORLANDO PALLAMANO HAENNA SUL PARQUET DEL GIOVINETTO PETROSINO">
									LA ORLANDO PALLAMANO HAENNA SUL PARQUET DEL GIOVINETTO PETROSINO								</a>
							</li>
											</ul>
				</div> <!-- .header-latest-posts -->
			                    <div class="right-header float-right">
                                                    <div class="socials">
                                                                    <a href="https://www.facebook.com/ENNANOTIZIE-308349687760/" class="facebook" data-title="Facebook" target="_blank">
                                        <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                                    </a>
                                                                    <a href="https://www.instagram.com/ennanotizie.info/" class="instagram" data-title="Instagram" target="_blank">
                                        <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                                    </a>
                                                                        <a href="https://www.youtube.com/user/ENNANOTIZIE2" class="youtube" data-title="Youtube" target="_blank">
                                        <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            <!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="header-ainfo float-right">
                                    <aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style></div></aside><aside class="widget ennan-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:1500px;height:300px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="6756547169"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<br style="clear: both; display: block; float: none;"/></aside>                                </div><!--.header-ainfo-->
                                                            <div class="clearfix"></div>
                                                    </div>
                    </div>
	                <div id="wp-custom-header" class="wp-custom-header"><div class="wrapper header-image-wrap"><a  href="https://www.ennanotizie.info" title="EnnaNotizie SiciliaNotizie" rel="home"><img  width="1600" height="460" alt="EnnaNotizie SiciliaNotizie" data-srcset="https://www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg 1600w, https://www.ennanotizie.info/wp-content/uploads/2019/06/header-768x221.jpg 768w"  data-src="https://www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg" data-sizes="(max-width: 1600px) 100vw, 1600px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg" width="1600" height="460" alt="EnnaNotizie SiciliaNotizie" srcset="https://www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg 1600w, https://www.ennanotizie.info/wp-content/uploads/2019/06/header-768x221.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript> </a></div></div>                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://www.ennanotizie.info/" title="EnnaNotizie SiciliaNotizie"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menuprincipale" class="menu supermag_mega_menu"><li id="menu-item-9788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9788"><a href="https://www.ennanotizie.info/category/politica/">POLITICA</a></li>
<li id="menu-item-9789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9789"><a href="https://www.ennanotizie.info/category/cronaca-cronaca/">CRONACA</a></li>
<li id="menu-item-9791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9791"><a href="https://www.ennanotizie.info/category/economia-economia/">ECONOMIA</a></li>
<li id="menu-item-9787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9787"><a href="https://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/">Cultura e Societa&#8217;</a></li>
<li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10187"><a href="https://www.ennanotizie.info/category/sanita/">SANITA&#8217;</a></li>
<li id="menu-item-9790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9790"><a href="https://www.ennanotizie.info/category/sport/">SPORT</a></li>
<li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9839"><a href="https://www.ennanotizie.info/category/sicilia-province/">SICILIA PROVINCE</a>
<ul class="sub-menu">
	<li id="menu-item-9845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9845"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-agrigento/">Agrigento</a></li>
	<li id="menu-item-9846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9846"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-caltanissetta/">Caltanissetta</a></li>
	<li id="menu-item-9847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9847"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-catania/">Catania</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-enna/">Enna</a></li>
	<li id="menu-item-9840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-messina/">Messina</a></li>
	<li id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-palermo/">Palermo</a></li>
	<li id="menu-item-9842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-ragusa/">Ragusa</a></li>
	<li id="menu-item-9843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-siracusa/">Siracusa</a></li>
	<li id="menu-item-9844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-10234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10234"><a href="https://www.ennanotizie.info/category/provincia-provincia/">PROVINCIA EN</a>
<ul class="sub-menu">
	<li id="menu-item-9797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9797"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-agira/">Agira</a></li>
	<li id="menu-item-9798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9798"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-di-aidone/">AIDONE</a></li>
	<li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9799"><a href="https://www.ennanotizie.info/category/provincia-provincia/assoro/">ASSORO</a></li>
	<li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9800"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-barrafranca/">BARRAFRANCA</a></li>
	<li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9801"><a href="https://www.ennanotizie.info/category/provincia-provincia/calascibetta/">CALASCIBETTA</a></li>
	<li id="menu-item-9802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9802"><a href="https://www.ennanotizie.info/category/provincia-provincia/catenanuova/">CATENANUOVA</a></li>
	<li id="menu-item-9803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9803"><a href="https://www.ennanotizie.info/category/provincia-provincia/centuripe/">CENTURIPE</a></li>
	<li id="menu-item-9804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9804"><a href="https://www.ennanotizie.info/category/provincia-provincia/cerami/">CERAMI</a></li>
	<li id="menu-item-9805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9805"><a href="https://www.ennanotizie.info/category/enna/">ENNA CITTA&#8217;</a></li>
	<li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9806"><a href="https://www.ennanotizie.info/category/provincia-provincia/gagliano-castelferrato/">GAGLIANO CASTELFERRATO</a></li>
</ul>
</li>
<li id="menu-item-10334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10334"><a href="https://www.ennanotizie.info/category/provincia-provincia/">PROVINCIA EN</a>
<ul class="sub-menu">
	<li id="menu-item-9807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9807"><a href="https://www.ennanotizie.info/category/provincia-provincia/leonforte/">LEONFORTE</a></li>
	<li id="menu-item-9808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9808"><a href="https://www.ennanotizie.info/category/provincia-provincia/nicosia/">NICOSIA</a></li>
	<li id="menu-item-9809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9809"><a href="https://www.ennanotizie.info/category/provincia-provincia/nissoria/">NISSORIA</a></li>
	<li id="menu-item-9810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9810"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-piazza-armerina/">PIAZZA ARMERINA</a></li>
	<li id="menu-item-9811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9811"><a href="https://www.ennanotizie.info/category/provincia-provincia/pietraperzia/">PIETRAPERZIA</a></li>
	<li id="menu-item-9812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9812"><a href="https://www.ennanotizie.info/category/provincia-provincia/regalbuto/">REGALBUTO</a></li>
	<li id="menu-item-9813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9813"><a href="https://www.ennanotizie.info/category/provincia-provincia/sperlinga/">SPERLINGA</a></li>
	<li id="menu-item-9814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9814"><a href="https://www.ennanotizie.info/category/provincia-provincia/troina/">TROINA</a></li>
	<li id="menu-item-9816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9816"><a href="https://www.ennanotizie.info/category/provincia-provincia/villarosa/">VILLAROSA</a></li>
	<li id="menu-item-9815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9815"><a href="https://www.ennanotizie.info/category/provincia-provincia/valguarnera-caropepe/">VALGUARNERA CAROPEPE</a></li>
</ul>
</li>
</ul></div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://www.ennanotizie.info" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Cerca"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
                <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
        	<div id="primary" class="content-area">
		<main id="main" class="site-main">
            <article id="post-18628" class="post-18628 post type-post status-publish format-standard has-post-thumbnail hentry category-notizieinprimopiano category-sanita">
	<header class="entry-header">
		<h1 class="entry-title">Enna, raccolta plasma iperimmune, l&#8217;on. Lantieri va all&#8217;attacco</h1>		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.ennanotizie.info/2020/11/15/enna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco/" rel="bookmark"><time class="entry-date published" datetime="2020-11-15T11:14:17+01:00">15 Novembre 2020</time><time class="updated" datetime="2020-11-15T11:14:24+01:00">15 Novembre 2020</time></a></span><span class="byline"> <i class="fa fa-user"></i><span class="author vcard"><a class="url fn n" href="https://www.ennanotizie.info/author/admin/">Redazione</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<div class="single-feat clearfix">
						<figure class="single-thumb single-thumb-full">
				<img width="810" height="631"   alt="" loading="lazy" data-srcset="https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid.jpg 810w, https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid-768x598.jpg 768w"  data-src="https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid.jpg" data-sizes="(max-width: 810px) 100vw, 810px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="810" height="631" src="https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid.jpg 810w, https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid-768x598.jpg 768w" sizes="(max-width: 810px) 100vw, 810px" /></noscript>			</figure>
		</div>
		<div class="entry-content">
		<div class="simplesocialbuttons simplesocial-round-txt simplesocialbuttons_inline simplesocialbuttons-align-right post-18628 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.ennanotizie.info/2020/11/15/enna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.ennanotizie.info/2020/11/15/enna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Fwww.ennanotizie.info%2F2020%2F11%2F15%2Fenna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco%2F&link=https%3A%2F%2Fwww.ennanotizie.info%2F2020%2F11%2F15%2Fenna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco%2F&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://www.ennanotizie.info/2020/11/15/enna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Enna%2C+raccolta+plasma+iperimmune%2C+l%E2%80%99on.+Lantieri+va+all%E2%80%99attacco&url=https://www.ennanotizie.info/2020/11/15/enna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_self' );return false;" class="simplesocial-viber-share" data-href="viber://forward?text=https://www.ennanotizie.info/2020/11/15/enna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco/"><span class="simplesocialtxt">Viber</span></button>
<button class="simplesocial-reddit-share"  data-href="https://reddit.com/submit?url=https://www.ennanotizie.info/2020/11/15/enna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco/&title=Enna%2C+raccolta+plasma+iperimmune%2C+l%E2%80%99on.+Lantieri+va+all%E2%80%99attacco" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Reddit</span> </button>
<button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.ennanotizie.info%2F2020%2F11%2F15%2Fenna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco%2F" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Enna%2C+raccolta+plasma+iperimmune%2C+l%E2%80%99on.+Lantieri+va+all%E2%80%99attacco&body=https://www.ennanotizie.info/2020/11/15/enna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco/"><span class="simplesocialtxt">Email</span></button>
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share" ><span class="simplesocialtxt">Print</span></button>
</div>
<div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0"  alt="Print Friendly, PDF & Email" data-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></noscript></a></div>
<p>“Domani mattina (lunedì per chi legge ndr) – dice il deputato regionale Luisa Lantieri – interverrò direttamente con l&#8217;assessore regionale alla Sanità Razza per fare inserire l&#8217;ospedale Umberto I di Enna nei centri di raccolta del plasma iperimmune per la Sicilia”. La somministrazione di tale plasma agli ammalati di Covid 19 si è rilevato in parecchi casi terapeutico, con miglioramenti quasi immediati. “Sono rimasta veramente sorpresa per la nostra esclusione anche perchè nel percorso di questa cura ci ho creduto sempre e in altri momenti l&#8217;ho anche detto ripetutamente all&#8217;assessore Razza. Domani – conclude la Lantieri &#8211; ne rivoglio parlare con lui per far riconsiderare la cosa al comitato tecnico scientifico”. Del comitato fa anche parte il dottore Francesco Spedale responsabile Medicina trasfusionale dell&#8217;ospedale Umberto I di Enna che nelle riunioni che hanno portato alla decisione si è opposto all&#8217;esclusione mettendo sul tavolo proposte alternative non accolte. Adesso, grazie anche all&#8217;intervento dell&#8217;on. Lantieri, tali proposte verranno ripresentate e probabilmente rivalutate. Nei giorni scorsi il comitato tecnico scientifico regionale ha dato infatti il via libera per la raccolta a 8 centri in Sicilia. Si tratta precisamente dei servizi trasfusionali realizzati presso i Policlinici di Palermo e Catania, le Asp di Trapani, Caltanissetta e Ragusa e gli ospedali Papardo di Messina e Garibaldi di Catania. Nell&#8217;elenco mancano solo strutture presenti nelle provincie di Enna e Siracusa. L&#8217;assenza è dovuta alla mancanza dei reparti di ematologia dove è presente una strumentazione necessaria per la raccolta del plasma iperimmune e cioè l&#8217;inattivatore che blocca alcuni patogeni. La raccolta attivata ad Enna in poche ore il plasma potrebbe essere trattato in un centro autorizzato. Questo perchè il plasma deve essere congelato entro 24 ore dal prelievo. Ma come avviene l&#8217;intera procedura? Prioritariamente nel donatore viene valutato il livello di anticorpi presenti che devono raggiungere un valore alto e ben preciso, test di neutralizzazione che viene effettuato al Policlinico di Palermo. Se i requisiti corrispondono a quanto richiesto il plasma viene prelevato, inattivato e poi congelato. E&#8217; bene precisare che oggi la terapia è ancora in fase di studio e non è stata convalidata scientificamente ma ha già dato buoni risultati. Insomma altre frecce all&#8217;arco contro il Covid 19, non utilizzarle sarebbe proprio un peccato.</p>



<p><br><strong>Paolo Di Marco</strong></p>
</div><div class="ennan-dopo-il-contenuto" style="clear: both; " id="ennan-219679521"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>	</div><!-- .entry-content -->
    <footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="https://www.ennanotizie.info/category/notizieinprimopiano/" rel="category tag">NOTIZIE IN PRIMO PIANO</a>, <a href="https://www.ennanotizie.info/category/sanita/" rel="category tag">SANITA'</a></span>    </footer><!-- .entry-footer -->
	</article><!-- #post-## --><aside class="widget ennan-widget"><div style="clear: both; " id="ennan-1943827441"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>            <h2 class="widget-title">
			    Related posts            </h2>
            <ul class="featured-entries-col featured-entries featured-acme-col-posts">
			                        <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2020/11/14/covid-19-enna-non-ha-un-centro-per-la-raccolta-di-plasma-iperimmune/">
								    <img width="640" height="382"   alt="" loading="lazy" data-srcset="https://www.ennanotizie.info/wp-content/uploads/2020/11/plasma-covid-19-iperimmune.jpg 770w, https://www.ennanotizie.info/wp-content/uploads/2020/11/plasma-covid-19-iperimmune-768x458.jpg 768w"  data-src="https://www.ennanotizie.info/wp-content/uploads/2020/11/plasma-covid-19-iperimmune.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="382" src="https://www.ennanotizie.info/wp-content/uploads/2020/11/plasma-covid-19-iperimmune.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.ennanotizie.info/wp-content/uploads/2020/11/plasma-covid-19-iperimmune.jpg 770w, https://www.ennanotizie.info/wp-content/uploads/2020/11/plasma-covid-19-iperimmune-768x458.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta">
								                                            <span>
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2020/11/14/">
                                                14 Novembre 2020                                            </a>
                                        </span>
									                                            <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Covid 19: Enna non ha un centro per la raccolta di plasma iperimmune.</span></span></span>
									                                    </div>
							                                <a href="https://www.ennanotizie.info/2020/11/14/covid-19-enna-non-ha-un-centro-per-la-raccolta-di-plasma-iperimmune/">
                                <h4 class="title">
								    Covid 19: Enna non ha un centro per la raccolta di plasma iperimmune.                                </h4>
                            </a>
						    <div class="details">Ad oggi sono solamente 8 i centri, autorizzati sul...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-99" href="https://www.ennanotizie.info/category/notizieinprimopiano/"  rel="category tag">NOTIZIE IN PRIMO PIANO</a>&nbsp;<a class="at-cat-item-38" href="https://www.ennanotizie.info/category/sanita/"  rel="category tag">SANITA'</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-max-481'></div>                    <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2020/11/14/la-orlando-pallamano-haenna-sul-parquet-del-giovinetto-petrosino/">
								    <img width="640" height="640"   alt="" loading="lazy" data-srcset="https://www.ennanotizie.info/wp-content/uploads/2020/11/pALLAMANO-hAENNA-840x840.jpg 840w, https://www.ennanotizie.info/wp-content/uploads/2020/11/pALLAMANO-hAENNA-250x250.jpg 250w"  data-src="https://www.ennanotizie.info/wp-content/uploads/2020/11/pALLAMANO-hAENNA-840x840.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="640" src="https://www.ennanotizie.info/wp-content/uploads/2020/11/pALLAMANO-hAENNA-840x840.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.ennanotizie.info/wp-content/uploads/2020/11/pALLAMANO-hAENNA-840x840.jpg 840w, https://www.ennanotizie.info/wp-content/uploads/2020/11/pALLAMANO-hAENNA-250x250.jpg 250w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta">
								                                            <span>
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2020/11/14/">
                                                14 Novembre 2020                                            </a>
                                        </span>
									                                            <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su LA ORLANDO PALLAMANO HAENNA SUL PARQUET DEL GIOVINETTO PETROSINO</span></span></span>
									                                    </div>
							                                <a href="https://www.ennanotizie.info/2020/11/14/la-orlando-pallamano-haenna-sul-parquet-del-giovinetto-petrosino/">
                                <h4 class="title">
								    LA ORLANDO PALLAMANO HAENNA SUL PARQUET DEL GIOVINETTO PETROSINO                                </h4>
                            </a>
						    <div class="details">Inizia per certi versi domani 15 novembre alle 17...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-99" href="https://www.ennanotizie.info/category/notizieinprimopiano/"  rel="category tag">NOTIZIE IN PRIMO PIANO</a>&nbsp;<a class="at-cat-item-32" href="https://www.ennanotizie.info/category/sport/"  rel="category tag">SPORT</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2020/11/14/covid-19-ad-enna-179-sogetti-attualmente-positivi-62-ricoverati-allospedale-umberto-i/">
								    <img width="640" height="499"   alt="" loading="lazy" data-srcset="https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid.jpg 810w, https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid-768x598.jpg 768w"  data-src="https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="499" src="https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid.jpg 810w, https://www.ennanotizie.info/wp-content/uploads/2020/11/Pronto-soccorso-Enna-Covid-768x598.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta">
								                                            <span>
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2020/11/14/">
                                                14 Novembre 2020                                            </a>
                                        </span>
									                                            <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su COVID 19: AD ENNA 179 SOGETTI ATTUALMENTE POSITIVI. 62 RICOVERATI ALL&#8217;OSPEDALE UMBERTO I .</span></span></span>
									                                    </div>
							                                <a href="https://www.ennanotizie.info/2020/11/14/covid-19-ad-enna-179-sogetti-attualmente-positivi-62-ricoverati-allospedale-umberto-i/">
                                <h4 class="title">
								    COVID 19: AD ENNA 179 SOGETTI ATTUALMENTE POSITIVI. 62 RICOVERATI ALL&#8217;OSPEDALE UMBERTO I .                                </h4>
                            </a>
						    <div class="details">Il coordinatore del COC del Comune di Enna, comunica...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-99" href="https://www.ennanotizie.info/category/notizieinprimopiano/"  rel="category tag">NOTIZIE IN PRIMO PIANO</a>&nbsp;<a class="at-cat-item-38" href="https://www.ennanotizie.info/category/sanita/"  rel="category tag">SANITA'</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-max-481'></div>                    <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2020/11/14/oasi-di-troina-nessun-incubo-da-coronavirus-tanta-attenzione-e-soprattutto-con-la-fiducia-e-la-speranza-di-uscire-nuovamente-vincenti-da-questa-epidemia/">
								    <img width="640" height="559"   alt="" loading="lazy" data-src="https://www.ennanotizie.info/wp-content/uploads/2020/05/Oasi-Troina-840x734.jpg" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="559" src="https://www.ennanotizie.info/wp-content/uploads/2020/05/Oasi-Troina-840x734.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta">
								                                            <span>
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2020/11/14/">
                                                14 Novembre 2020                                            </a>
                                        </span>
									                                            <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Oasi di Troina: nessun incubo da Coronavirus, tanta attenzione e soprattutto con la fiducia e la speranza di uscire nuovamente vincenti da questa epidemia</span></span></span>
									                                    </div>
							                                <a href="https://www.ennanotizie.info/2020/11/14/oasi-di-troina-nessun-incubo-da-coronavirus-tanta-attenzione-e-soprattutto-con-la-fiducia-e-la-speranza-di-uscire-nuovamente-vincenti-da-questa-epidemia/">
                                <h4 class="title">
								    Oasi di Troina: nessun incubo da Coronavirus, tanta attenzione e soprattutto con la fiducia e la speranza di uscire nuovamente vincenti da questa epidemia                                </h4>
                            </a>
						    <div class="details">L&rsquo;Irccs Oasi di Troina in merito ai recenti casi...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-38" href="https://www.ennanotizie.info/category/sanita/"  rel="category tag">SANITA'</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-min-992'></div><div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>            </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside class="widget ennan-widget"><div style="clear: both; " id="ennan-505986348"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="media_video-4" class="widget widget_media_video"><h3 class="widget-title"><span>Panoramica di Enna</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-18628-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=fC7hbROkoCQ&#038;_=1" /><a href="https://www.youtube.com/watch?v=fC7hbROkoCQ">https://www.youtube.com/watch?v=fC7hbROkoCQ</a></video></div></aside>
		<aside id="recent-posts-8" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>ULTIME NOTIZIE</span></h3>
		<ul>
											<li>
					<a href="https://www.ennanotizie.info/2020/11/15/gagliano-castelferrato-il-sindaco-zappulla-interviene-sulle-pressanti-richieste-di-chiusura-delle-scuole/">Gagliano Castelferrato: Il Sindaco Zappulla interviene sulle pressanti richieste di chiusura delle scuole.</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/11/15/ecosistema-urbano-enna-al-60-posto-della-classifica-nazionale/">Ecosistema Urbano: Enna al 60° posto della classifica nazionale.</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/11/15/enna-raccolta-plasma-iperimmune-lon-lantieri-va-allattacco/" aria-current="page">Enna, raccolta plasma iperimmune, l&#8217;on. Lantieri va all&#8217;attacco</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/11/14/i-gal-per-lo-sviluppo-economico-dei-territori-di-salvatore-presti/">I GAL PER LO SVILUPPO ECONOMICO DEI TERRITORI di Salvatore Presti</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/11/14/covid-19-enna-non-ha-un-centro-per-la-raccolta-di-plasma-iperimmune/">Covid 19: Enna non ha un centro per la raccolta di plasma iperimmune.</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/11/14/la-orlando-pallamano-haenna-sul-parquet-del-giovinetto-petrosino/">LA ORLANDO PALLAMANO HAENNA SUL PARQUET DEL GIOVINETTO PETROSINO</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/11/14/covid-19-ad-enna-179-sogetti-attualmente-positivi-62-ricoverati-allospedale-umberto-i/">COVID 19: AD ENNA 179 SOGETTI ATTUALMENTE POSITIVI. 62 RICOVERATI ALL&#8217;OSPEDALE UMBERTO I .</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/11/14/oasi-di-troina-nessun-incubo-da-coronavirus-tanta-attenzione-e-soprattutto-con-la-fiducia-e-la-speranza-di-uscire-nuovamente-vincenti-da-questa-epidemia/">Oasi di Troina: nessun incubo da Coronavirus, tanta attenzione e soprattutto con la fiducia e la speranza di uscire nuovamente vincenti da questa epidemia</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/11/13/viabilita-giarrizzo-m5s-bloccato-alla-regione-liter-per-la-statalizzazione-della-sp4/">VIABILITÀ, GIARRIZZO (M5S): BLOCCATO ALLA REGIONE L’ITER PER LA STATALIZZAZIONE DELLA SP4</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2020/11/13/enna-nuovo-look-per-la-panoramica-casina-bianca-di-salvatore-presti/">ENNA. NUOVO LOOK PER LA “PANORAMICA” CASINA BIANCA di Salvatore Presti</a>
									</li>
					</ul>

		</aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ennanotizie.info/tag/acqua-enna/" class="tag-cloud-link tag-link-153 tag-link-position-1" style="font-size: 9.953488372093pt;" aria-label="Acqua Enna (3 elementi)">Acqua Enna</a>
<a href="https://www.ennanotizie.info/tag/agira/" class="tag-cloud-link tag-link-445 tag-link-position-2" style="font-size: 9.953488372093pt;" aria-label="Agira (3 elementi)">Agira</a>
<a href="https://www.ennanotizie.info/tag/centuripe/" class="tag-cloud-link tag-link-139 tag-link-position-3" style="font-size: 9.953488372093pt;" aria-label="Centuripe (3 elementi)">Centuripe</a>
<a href="https://www.ennanotizie.info/tag/cinzia-amato/" class="tag-cloud-link tag-link-324 tag-link-position-4" style="font-size: 8pt;" aria-label="Cinzia Amato (2 elementi)">Cinzia Amato</a>
<a href="https://www.ennanotizie.info/tag/cna-enna/" class="tag-cloud-link tag-link-292 tag-link-position-5" style="font-size: 8pt;" aria-label="Cna Enna (2 elementi)">Cna Enna</a>
<a href="https://www.ennanotizie.info/tag/comune-di-aidone/" class="tag-cloud-link tag-link-523 tag-link-position-6" style="font-size: 8pt;" aria-label="Comune di Aidone (2 elementi)">Comune di Aidone</a>
<a href="https://www.ennanotizie.info/tag/comune-di-enna/" class="tag-cloud-link tag-link-291 tag-link-position-7" style="font-size: 14.837209302326pt;" aria-label="Comune di Enna (7 elementi)">Comune di Enna</a>
<a href="https://www.ennanotizie.info/tag/comune-di-piazza-armerina/" class="tag-cloud-link tag-link-323 tag-link-position-8" style="font-size: 8pt;" aria-label="Comune di Piazza Armerina (2 elementi)">Comune di Piazza Armerina</a>
<a href="https://www.ennanotizie.info/tag/comune-di-valguarnera/" class="tag-cloud-link tag-link-522 tag-link-position-9" style="font-size: 9.953488372093pt;" aria-label="Comune di Valguarnera (3 elementi)">Comune di Valguarnera</a>
<a href="https://www.ennanotizie.info/tag/comune-di-villarosa/" class="tag-cloud-link tag-link-561 tag-link-position-10" style="font-size: 8pt;" aria-label="Comune di Villarosa (2 elementi)">Comune di Villarosa</a>
<a href="https://www.ennanotizie.info/tag/consiglio-comunale/" class="tag-cloud-link tag-link-110 tag-link-position-11" style="font-size: 9.953488372093pt;" aria-label="Consiglio comunale (3 elementi)">Consiglio comunale</a>
<a href="https://www.ennanotizie.info/tag/consiglio-comunale-di-enna/" class="tag-cloud-link tag-link-404 tag-link-position-12" style="font-size: 9.953488372093pt;" aria-label="Consiglio comunale di Enna (3 elementi)">Consiglio comunale di Enna</a>
<a href="https://www.ennanotizie.info/tag/covid-19/" class="tag-cloud-link tag-link-491 tag-link-position-13" style="font-size: 11.581395348837pt;" aria-label="Covid-19 (4 elementi)">Covid-19</a>
<a href="https://www.ennanotizie.info/tag/davide-solfato/" class="tag-cloud-link tag-link-325 tag-link-position-14" style="font-size: 8pt;" aria-label="Davide Solfato (2 elementi)">Davide Solfato</a>
<a href="https://www.ennanotizie.info/tag/elisa-di-dio/" class="tag-cloud-link tag-link-299 tag-link-position-15" style="font-size: 8pt;" aria-label="Elisa Di Dio (2 elementi)">Elisa Di Dio</a>
<a href="https://www.ennanotizie.info/tag/enna/" class="tag-cloud-link tag-link-82 tag-link-position-16" style="font-size: 22pt;" aria-label="Enna (21 elementi)">Enna</a>
<a href="https://www.ennanotizie.info/tag/giovanna-modesto/" class="tag-cloud-link tag-link-278 tag-link-position-17" style="font-size: 9.953488372093pt;" aria-label="Giovanna Modesto (3 elementi)">Giovanna Modesto</a>
<a href="https://www.ennanotizie.info/tag/giunta-dipietro-enna/" class="tag-cloud-link tag-link-405 tag-link-position-18" style="font-size: 9.953488372093pt;" aria-label="Giunta Dipietro Enna (3 elementi)">Giunta Dipietro Enna</a>
<a href="https://www.ennanotizie.info/tag/guardia-di-finanza-enna/" class="tag-cloud-link tag-link-116 tag-link-position-19" style="font-size: 9.953488372093pt;" aria-label="guardia di finanza enna (3 elementi)">guardia di finanza enna</a>
<a href="https://www.ennanotizie.info/tag/libero-consorzio-di-enna/" class="tag-cloud-link tag-link-148 tag-link-position-20" style="font-size: 12.883720930233pt;" aria-label="Libero Consorzio di Enna (5 elementi)">Libero Consorzio di Enna</a>
<a href="https://www.ennanotizie.info/tag/luigi-manno/" class="tag-cloud-link tag-link-495 tag-link-position-21" style="font-size: 9.953488372093pt;" aria-label="Luigi Manno (3 elementi)">Luigi Manno</a>
<a href="https://www.ennanotizie.info/tag/m5s-enna/" class="tag-cloud-link tag-link-253 tag-link-position-22" style="font-size: 12.883720930233pt;" aria-label="M5s enna (5 elementi)">M5s enna</a>
<a href="https://www.ennanotizie.info/tag/maria-ss-della-visitazione-di-enna/" class="tag-cloud-link tag-link-578 tag-link-position-23" style="font-size: 8pt;" aria-label="Maria Ss della Visitazione di Enna (2 elementi)">Maria Ss della Visitazione di Enna</a>
<a href="https://www.ennanotizie.info/tag/maurizio-dipietro/" class="tag-cloud-link tag-link-111 tag-link-position-24" style="font-size: 12.883720930233pt;" aria-label="Maurizio Dipietro (5 elementi)">Maurizio Dipietro</a>
<a href="https://www.ennanotizie.info/tag/mercatini-di-natale/" class="tag-cloud-link tag-link-288 tag-link-position-25" style="font-size: 8pt;" aria-label="Mercatini di Natale (2 elementi)">Mercatini di Natale</a>
<a href="https://www.ennanotizie.info/tag/natale-enna/" class="tag-cloud-link tag-link-268 tag-link-position-26" style="font-size: 8pt;" aria-label="Natale Enna (2 elementi)">Natale Enna</a>
<a href="https://www.ennanotizie.info/tag/natale-ennese/" class="tag-cloud-link tag-link-270 tag-link-position-27" style="font-size: 8pt;" aria-label="Natale ennese (2 elementi)">Natale ennese</a>
<a href="https://www.ennanotizie.info/tag/nicosia/" class="tag-cloud-link tag-link-184 tag-link-position-28" style="font-size: 9.953488372093pt;" aria-label="Nicosia (3 elementi)">Nicosia</a>
<a href="https://www.ennanotizie.info/tag/nord-sud/" class="tag-cloud-link tag-link-157 tag-link-position-29" style="font-size: 9.953488372093pt;" aria-label="Nord Sud (3 elementi)">Nord Sud</a>
<a href="https://www.ennanotizie.info/tag/ospedale-chiello-di-piazza-armerina/" class="tag-cloud-link tag-link-296 tag-link-position-30" style="font-size: 9.953488372093pt;" aria-label="Ospedale Chiello di Piazza Armerina (3 elementi)">Ospedale Chiello di Piazza Armerina</a>
<a href="https://www.ennanotizie.info/tag/ospedale-umberto-i-enna/" class="tag-cloud-link tag-link-122 tag-link-position-31" style="font-size: 12.883720930233pt;" aria-label="Ospedale Umberto I Enna (5 elementi)">Ospedale Umberto I Enna</a>
<a href="https://www.ennanotizie.info/tag/parco-minerario-floristella-grottacalda/" class="tag-cloud-link tag-link-521 tag-link-position-32" style="font-size: 8pt;" aria-label="Parco Minerario Floristella Grottacalda (2 elementi)">Parco Minerario Floristella Grottacalda</a>
<a href="https://www.ennanotizie.info/tag/pd-enna/" class="tag-cloud-link tag-link-108 tag-link-position-33" style="font-size: 11.581395348837pt;" aria-label="Pd Enna (4 elementi)">Pd Enna</a>
<a href="https://www.ennanotizie.info/tag/piazza-armerina/" class="tag-cloud-link tag-link-118 tag-link-position-34" style="font-size: 12.883720930233pt;" aria-label="piazza armerina (5 elementi)">piazza armerina</a>
<a href="https://www.ennanotizie.info/tag/pietraperzia/" class="tag-cloud-link tag-link-519 tag-link-position-35" style="font-size: 8pt;" aria-label="Pietraperzia (2 elementi)">Pietraperzia</a>
<a href="https://www.ennanotizie.info/tag/polizia-di-stato-enna/" class="tag-cloud-link tag-link-294 tag-link-position-36" style="font-size: 11.581395348837pt;" aria-label="Polizia di Stato Enna (4 elementi)">Polizia di Stato Enna</a>
<a href="https://www.ennanotizie.info/tag/prefettura-enna/" class="tag-cloud-link tag-link-207 tag-link-position-37" style="font-size: 11.581395348837pt;" aria-label="Prefettura Enna (4 elementi)">Prefettura Enna</a>
<a href="https://www.ennanotizie.info/tag/questura-di-enna/" class="tag-cloud-link tag-link-210 tag-link-position-38" style="font-size: 11.581395348837pt;" aria-label="Questura di Enna (4 elementi)">Questura di Enna</a>
<a href="https://www.ennanotizie.info/tag/sala-euno/" class="tag-cloud-link tag-link-109 tag-link-position-39" style="font-size: 9.953488372093pt;" aria-label="Sala Euno (3 elementi)">Sala Euno</a>
<a href="https://www.ennanotizie.info/tag/salvatore-presti/" class="tag-cloud-link tag-link-273 tag-link-position-40" style="font-size: 8pt;" aria-label="Salvatore Presti (2 elementi)">Salvatore Presti</a>
<a href="https://www.ennanotizie.info/tag/sindaco-di-villarosa/" class="tag-cloud-link tag-link-564 tag-link-position-41" style="font-size: 8pt;" aria-label="Sindaco di Villarosa (2 elementi)">Sindaco di Villarosa</a>
<a href="https://www.ennanotizie.info/tag/squadra-mobile-di-enna/" class="tag-cloud-link tag-link-211 tag-link-position-42" style="font-size: 9.953488372093pt;" aria-label="Squadra Mobile di Enna (3 elementi)">Squadra Mobile di Enna</a>
<a href="https://www.ennanotizie.info/tag/troina/" class="tag-cloud-link tag-link-138 tag-link-position-43" style="font-size: 9.953488372093pt;" aria-label="Troina (3 elementi)">Troina</a>
<a href="https://www.ennanotizie.info/tag/universita-kore/" class="tag-cloud-link tag-link-216 tag-link-position-44" style="font-size: 9.953488372093pt;" aria-label="Università Kore (3 elementi)">Università Kore</a>
<a href="https://www.ennanotizie.info/tag/vittorio-di-gangi/" class="tag-cloud-link tag-link-234 tag-link-position-45" style="font-size: 9.953488372093pt;" aria-label="Vittorio Di Gangi (3 elementi)">Vittorio Di Gangi</a></div>
</aside><aside id="supermag_posts_col-27" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-102'><h3 class="widget-title"><span><a href='https://www.ennanotizie.info/category/angolodellapsicologa/'>L&#039;ANGOLO DELLA PSICOLOGA</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts supermag-sidebar">
                                            <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.ennanotizie.info/2020/03/26/il-valore-degli-emoji-ai-tempi-del-coronavirus-di-giovanna-modesto/">
                                        <img width="240" height="172"   alt="" loading="lazy" data-src="https://www.ennanotizie.info/wp-content/uploads/2020/03/emoji-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="172" src="https://www.ennanotizie.info/wp-content/uploads/2020/03/emoji-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.ennanotizie.info/2020/03/26/">
                                                    26 Marzo 2020                                                </a>
                                            </span>
                                                                                    <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
                                                                                    <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Il valore degli Emoji ai tempi del Coronavirus&#8230;. di Giovanna Modesto</span></span></span>
                                                                            </div>
                                                                <a href="https://www.ennanotizie.info/2020/03/26/il-valore-degli-emoji-ai-tempi-del-coronavirus-di-giovanna-modesto/">
                                    <h4 class="title">
                                        Il valore degli Emoji ai tempi del Coronavirus&#8230;. di Giovanna Modesto                                    </h4>
                                </a>
                                <div class="details">Pare che i tanto criticati social network, assieme...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.ennanotizie.info/2020/03/20/le-ansie-dei-bambini-e-delle-famiglie-ai-tempi-del-coronavirus-di-chiara-fruscione-psicoterapeuta/">
                                        <img width="240" height="172"   alt="" loading="lazy" data-src="https://www.ennanotizie.info/wp-content/uploads/2009/03/bambini-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="172" src="https://www.ennanotizie.info/wp-content/uploads/2009/03/bambini-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.ennanotizie.info/2020/03/20/">
                                                    20 Marzo 2020                                                </a>
                                            </span>
                                                                                    <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
                                                                                    <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Le ansie dei bambini e delle famiglie ai tempi del Coronavirus&#8230;.di Chiara Fruscione psicoterapeuta.</span></span></span>
                                                                            </div>
                                                                <a href="https://www.ennanotizie.info/2020/03/20/le-ansie-dei-bambini-e-delle-famiglie-ai-tempi-del-coronavirus-di-chiara-fruscione-psicoterapeuta/">
                                    <h4 class="title">
                                        Le ansie dei bambini e delle famiglie ai tempi del Coronavirus&#8230;.di Chiara Fruscione psicoterapeuta.                                    </h4>
                                </a>
                                <div class="details">L&rsquo;emergenza che stiamo vivendo pone ciascun individuo davanti...</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.ennanotizie.info/2020/02/27/fascino-seduzione-e-patologia-il-narcisista-perverso-manipolatore/">
                                        <img width="240" height="172"   alt="" loading="lazy" data-src="https://www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="172" src="https://www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.ennanotizie.info/2020/02/27/">
                                                    27 Febbraio 2020                                                </a>
                                            </span>
                                                                                    <span><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
                                                                                    <span><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su FASCINO, SEDUZIONE E PATOLOGIA: IL NARCISISTA PERVERSO MANIPOLATORE</span></span></span>
                                                                            </div>
                                                                <a href="https://www.ennanotizie.info/2020/02/27/fascino-seduzione-e-patologia-il-narcisista-perverso-manipolatore/">
                                    <h4 class="title">
                                        FASCINO, SEDUZIONE E PATOLOGIA: IL NARCISISTA PERVERSO MANIPOLATORE                                    </h4>
                                </a>
                                <div class="details">Amare e lasciarsi amare &egrave; diverso da sedurre...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside><aside id="weather_atlas-2" class="widget widget_weather_atlas"><h3 class="widget-title"><span></span></h3><div class='weather-atlas-wrapper' style='background:#0a157e;border:1px solid #00046d;color:#fff;'><div class='weather-atlas-header' style='border-bottom:1px solid #00046d'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Enna</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#fff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-33'></i><span class='temp'>12°</span><div class='current_text'>Fair</div><div class='sunrise_sunset'>06:43<i class='wi wi-fw wi-weather-32'></i>16:52 CET</div></div><div class='daily days' style='border-bottom:1px solid #00046d'><span class='extended_day extended_day_1'>Mon</span><span class='extended_day extended_day_2'>Tue</span><span class='extended_day extended_day_3'>Wed</span><span class='extended_day extended_day_4'>Thu</span><span class='extended_day extended_day_5'>Fri</span></div><div class='daily'><span class='extended_day extended_day_1' title='Partly Cloudy'>18/10<small>°C</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_2' title='Showers'>15/7<small>°C</small><br /><i class='wi wi-fw wi-weather-11'></i></span><span class='extended_day extended_day_3' title='PM Showers'>16/7<small>°C</small><br /><i class='wi wi-fw wi-weather-39'></i></span><span class='extended_day extended_day_4' title='PM Showers'>15/5<small>°C</small><br /><i class='wi wi-fw wi-weather-39'></i></span><span class='extended_day extended_day_5' title='Partly Cloudy'>14/5<small>°C</small><br /><i class='wi wi-fw wi-weather-30'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #00046d'><a href='https://www.weather-atlas.com/en/italy/enna' title='Weather Atlas - Weather forecast Enna, Italy' style='color:#fff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Enna, Italy &#9656;</span></a></div></div></aside><h3 class="widget-title"><span>RIMANI SEMPRE AGGIORNATO</span></h3>
<section class="ssb_followers simplesocial-simple-round">

		<a class="ssb_button simplesocial-fb-follow" rel="noopener" href="https://facebook.com/308349687760"  target="_blank"><span class="simplesocialtxt">Seguici su Facebook </span><span class="widget_counter">  </span></a>
			
		
</section>
</aside><aside class="widget ennan-widget"><h3 class="widget-title"><span>Ads</span></h3><div style="clear: both; " id="ennan-2126648074"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5339845077810051",
          enable_page_level_ads: true
     });
</script></div></aside><aside id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widget-title"><span>Articoli più letti</span></h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/02/02/arredo-urbano-per-il-presidente-giovanni-tesoriere-andrebbero-coinvolti-gli-studenti-di-architettura-della-kore/"     class="tptn_link"><span class="tptn_title">Arredo urbano: per il Presidente Giovanni Tesoriere&hellip;</span></a> <span class="tptn_list_count">(51.637)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2019/12/21/sardine-in-direzione-ostinata-e-contraria/"     class="tptn_link"><span class="tptn_title">SARDINE IN DIREZIONE OSTINATA E CONTRARIA</span></a> <span class="tptn_list_count">(45.015)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/02/02/enna-piazza-vi-dicembre-nuove-fiorire-a-triangolo-poco-sicure/"     class="tptn_link"><span class="tptn_title">Enna, Piazza VI dicembre: nuove fioriere a triangolo&hellip;</span></a> <span class="tptn_list_count">(37.228)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/02/08/4-edizione-del-premio-regionale-di-giornalismo-e-di-fotografia-emanuele-fonte/"     class="tptn_link"><span class="tptn_title">4^ EDIZIONE DEL PREMIO REGIONALE DI GIORNALISMO E DI&hellip;</span></a> <span class="tptn_list_count">(20.789)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/09/coronavirus-il-governo-annuncia-denunce-per-chi-esce-da-casa-senza-validi-motivi-di-lavoro-salute-o-per-sussistenza/"     class="tptn_link"><span class="tptn_title">Coronavirus: Il governo annuncia denunce per chi&hellip;</span></a> <span class="tptn_list_count">(17.737)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/01/12/pergusa-sconosciuta-agli-ennesi-e-ai-turisti-la-grotta-da-dove-usci-plutone-con-il-suo-carro-per-rapire-proserpina-%ef%bb%bf/"     class="tptn_link"><span class="tptn_title">Pergusa: sconosciuta agli ennesi e ai turisti la&hellip;</span></a> <span class="tptn_list_count">(8.045)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/24/covid19-la-procura-di-enna-apre-fascicolo-per-epidemia-colposa-legato-alla-vicenda-della-donna-morta-a-piazza-armerina/"     class="tptn_link"><span class="tptn_title">Covid19: la procura di Enna apre fascicolo per&hellip;</span></a> <span class="tptn_list_count">(7.241)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/13/coronavirus-a-leonforte-infetto-un-dipendente-comunale/"     class="tptn_link"><span class="tptn_title">CORONAVIRUS A LEONFORTE: INFETTO UN DIPENDENTE COMUNALE.</span></a> <span class="tptn_list_count">(7.047)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/04/01/il-gruppo-arena-stanzia-250-mila-euro-per-la-lotta-contro-il-covid-19/"     class="tptn_link"><span class="tptn_title">IL GRUPPO ARENA STANZIA 250 MILA EURO PER LA LOTTA&hellip;</span></a> <span class="tptn_list_count">(6.509)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/09/coronavirus-la-polizia-municipale-denuncia-allautorita-giudiziaria-tre-persone/"     class="tptn_link"><span class="tptn_title">CORONAVIRUS: ad Enna la polizia Municipale denuncia&hellip;</span></a> <span class="tptn_list_count">(6.319)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="rss-5" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://www.ansa.it/sito/ansait_rss.xml"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://www.ennanotizie.info/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ennanotizie.info/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="http://www.ansa.it/">BREAKING ANSA NEWS</a></span></h3><ul><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/cronaca/2020/11/15/covid-in-vigore-le-nuove-zone-rosse.-toti-con-rt-sotto-1-chiedero-uscita-dalla-zona-arancione-_99235d8b-0807-4152-94b9-c6f753cbcb3f.html'>Covid: in vigore le nuove zone rosse. Toti: con Rt sotto 1 chiederò l&#039;uscita dalla zona arancione</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/economia/2020/11/15/manovra-bozza-sale-248-articoli-sgravi-assunzioni-donne-_5ce02944-cab4-4754-89de-aac6d5b94559.html'>Manovra: la bozza sale a 248 articoli, sgravi per le assunzioni delle donne</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/cultura/2020/11/15/jacques-brel-un-doodle-di-google-per-celebrarlo_1cb244d6-eda6-4211-8571-d6ce5a0aded8.html'>Jacques Brel, omaggio di Google con un Doodle, chi è il grande cantautore</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/cronaca/2020/11/15/dagli-archivi-dellansa-jacques-brel-30-anni-dopo-ancora-un-mito-ansa_b56a8b30-e14d-4ba9-aa29-ad9fbc9261c5.html'>Dagli archivi dell&#039;ANSA - JACQUES BREL, 30 ANNI DOPO ANCORA UN MITO / ANSA</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/cultura/libri/2020/11/14/libri-israele-scopre-goliarda-sapienza-ed-e-subito-un-caso_de0aa34c-7899-4977-8be5-fa1a80c67c50.html'>Libri: Israele scopre Goliarda Sapienza ed è subito un caso</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/sport/f1/2020/11/15/f1-hamilton-e-campione-del-mondo-7o-titolo-come-schumacher_568c37f2-64b0-47e9-aa7d-71dfd0dd07dc.html'>F1: Hamilton è campione del mondo, settimo titolo come Schumacher</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/africa/2020/11/15/in-egitto-scoperti-oltre-100-sarcofagi-di-2.500-anni-fa_ff536f88-fd38-487c-9148-dbd7b09040a0.html'>In Egitto scoperti oltre 100 sarcofagi di 2.500 anni fa</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/politica/2020/11/15/recovery-gentiloni-fiducioso-che-non-ci-saranno-veti-_986640b5-e58d-413a-9def-39ed0d2ffbf8.html'>Recovery: Gentiloni, fiducioso che non ci saranno veti</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/2020/11/15/in-egitto-scoperti-oltre-100-sarcofagi-di-2.500-anni-fa_9e270609-df70-4361-8f8d-762858ab9a89.html'>In Egitto scoperti oltre 100 sarcofagi di 2.500 anni fa</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/2020/11/15/cina-firmato-con-14-paesi-mega-accordo-commerciale-_f1f63cd8-a531-418b-aff2-86decb5fd859.html'>Cina, firmato con 14 Paesi &#039;mega&#039; accordo commerciale</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/2020/11/15/kurz-annuncia-screening-di-massa-in-austria-_82b2d10e-d759-4c98-aff4-1aeb6923f324.html'>Kurz annuncia screening di massa in Austria</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/cronaca/2020/11/15/lapo-elkann-zio-edoardo-il-mio-angelo-custode_0045e9af-2b24-4367-a1d0-44c805a6d905.html'>Lapo Elkann, zio Edoardo il mio angelo custode</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/2020/11/15/processo-netanyahu-oggi-udienza-solo-con-avvocati_3809577e-31a8-44c6-a1ff-a20ff06c8840.html'>Processo Netanyahu, oggi udienza solo con avvocati</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/11/15/usa-tafferugli-tra-pro-e-anti-trump_e57b9e97-3274-4c4a-9c48-1d41c02f1f78.html'>Usa: tafferugli tra pro e anti-Trump</a></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/mediooriente/2020/11/15/cina-firmato-con-14-paesi-mega-accordo-commerciale_39bd36fe-4b11-4796-bd8b-f51793798d26.html'>Cina, firmato con 14 Paesi &#039;mega&#039; accordo commerciale</a></li></ul></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"  charset="utf-8">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</script></div></aside><aside class="widget ennan-widget"><div style="clear: both; " id="ennan-1367328250"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <!-- *****************************************
             Footer section starts
         ****************************************** -->
        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    TESTATA GIORNALISTICA D’INFORMAZIONE TELEMATICA                                            </p>
                    <div class="site-info">Editore: Assocom - Direttore Responsabile: Dott. Mario Barbarino | Registrato presso la Cancelleria del Tribunale di Enna n. 116 del 28-05-08 – Registro giornali e periodici - redazione@ennanotizie.info </div><!-- .site-info -->                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
        <!-- *****************************************
                 Footer section ends
        ****************************************** -->
                <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
                </div><!-- #page -->
        <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
    <!-- Histats.com  START  (aync)-->
<script type='text/javascript'>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4343846,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href='/' target='_blank'><img   alt='free page hit counter' border='0' data-src="//sstatic1.histats.com/0.gif?4343846&101" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src='//sstatic1.histats.com/0.gif?4343846&101' alt='free page hit counter' border='0'></noscript></a></noscript>
<!-- Histats.com  END  -->        <script type="text/javascript">
          var pfHeaderImgUrl = 'https://ennanotizie.info/wordpress/wp-content/uploads/2018/12/logopdf.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.ennanotizie.info\/","top_ten_id":"18628","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"711239030"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.ennanotizie.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ennanotizie.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ennanotizie.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ennanotizie.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ennanotizie.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ennanotizie.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-11-03 08:22:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=3.0.9' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/js/supermag-custom.js?ver=1.2.3.3' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'174884193',post:'18628',tz:'1',srv:'www.ennanotizie.info'} ]);
	_stq.push([ 'clickTrackerInit', '174884193', '18628' ]);
</script>
</body>
</html>