<!DOCTYPE html><html lang="it-IT">
        	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.ennanotizie.info/xmlrpc.php">
        <title>Mancuso presidente dell&#8217;Ordine dei Medici di Enna: “La sede della Kore deve essere la sede del Policlinico”. &#8211; EnnaNotizie SiciliaNotizie</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="EnnaNotizie SiciliaNotizie &raquo; Feed" href="https://www.ennanotizie.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="EnnaNotizie SiciliaNotizie &raquo; Feed dei commenti" href="https://www.ennanotizie.info/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-8021539-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ennanotizie.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ennanotizie.info is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="ennan-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://www.ennanotizie.info/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.25' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://www.ennanotizie.info/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ennanotizie.info/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.ennanotizie.info/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.ennanotizie.info/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/style.css?ver=1.2.3.3' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://www.ennanotizie.info/wp-content/themes/supermagpro/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://www.ennanotizie.info/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ennanotizie.info","hash_tracking":"false","ua":"UA-8021539-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js?ver=4.0.1' id='ssb-blocks-front-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/www.ennanotizie.info\/wp-admin\/admin-ajax.php","fb_share_nonce":"530e949a23"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=4.0.1' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.9.3' id='awpa-custom-bg-scripts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ennanotizie.info\/wp-admin\/admin-ajax.php","security":"7360a542fe","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ennanotizie.info\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ennanotizie.info\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ennanotizie.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ennanotizie.info/wp-json/wp/v2/posts/20166" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ennanotizie.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ennanotizie.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.ennanotizie.info/2022/04/09/mancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico/" />
<link rel='shortlink' href='https://www.ennanotizie.info/?p=20166' />
<link rel="alternate" type="application/json+oembed" href="https://www.ennanotizie.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ennanotizie.info%2F2022%2F04%2F09%2Fmancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ennanotizie.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ennanotizie.info%2F2022%2F04%2F09%2Fmancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico%2F&#038;format=xml" />
                 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-txt button{
	  margin: ;
	}
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 4.0.1 -->
<meta property="og:title" content="Mancuso presidente dell&#8217;Ordine dei Medici di Enna: “La sede della Kore deve essere la sede del Policlinico”. - EnnaNotizie SiciliaNotizie" />
<meta property="og:description" content="Matraxia, studente Medicina, si rivolge a chi deve decidere: “Scegliete il meglio e abbandonate le sterili ragioni campanilistiche o peggio elettorali.”



La proposta dell'assessore regionale alla Salute Ruggero Razza di dare vita ad un Policlinico diffuso, collegato all'Università Kore, che tocchi i territori di Enna, Caltanissetta e Agrigento o come l'ha voluto definire in inglese, Teaching Hospital del Centro Sud Sicilia," />
<meta property="og:url" content="https://www.ennanotizie.info/2022/04/09/mancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico/" />
<meta property="og:site_name" content="EnnaNotizie SiciliaNotizie" />
<meta property="og:image" content="https://www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Matraxia, studente Medicina, si rivolge a chi deve decidere: “Scegliete il meglio e abbandonate le sterili ragioni campanilistiche o peggio elettorali.”



La proposta dell'assessore regionale alla Salute Ruggero Razza di dare vita ad un Policlinico diffuso, collegato all'Università Kore, che tocchi i territori di Enna, Caltanissetta e Agrigento o come l'ha voluto definire in inglese, Teaching Hospital del Centro Sud Sicilia," />
<meta name="twitter:title" content="Mancuso presidente dell&#8217;Ordine dei Medici di Enna: “La sede della Kore deve essere la sede del Policlinico”. - EnnaNotizie SiciliaNotizie" />
<meta property="twitter:image" content="https://www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg" />
<style type="text/css">0</style>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.ennanotizie.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f982cb74-e00e-4941-b543-e7149781ad7d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Enna Notizie";
oneSignal_options['welcomeNotification']['message'] = "Ora fai parte della Community. Ben fatto!";
oneSignal_options['path'] = "https://www.ennanotizie.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere in anteprima le ultime notizie?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul tuo computer";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo smartphone";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continua";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.ennanotizie.info/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "No";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Matraxia, studente Medicina, si rivolge a chi deve decidere: &ldquo;Scegliete il meglio e abbandonate le sterili ragioni campanilistiche o peggio elettorali.&rdquo; La proposta dell&#039;assessore regionale alla Salute Ruggero Razza di dare vita ad un Policlinico diffuso, collegato all&#039;Universit&agrave; Kore, che tocchi i territori di Enna, Caltanissetta e Agrigento o come l&#039;ha voluto definire in inglese,&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0a157e; }
</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><link rel="icon" href="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1.jpg?fit=270%2C270&#038;ssl=1" />

	</head>
<body class="post-template-default single single-post postid-20166 single-format-standard custom-background right-sidebar at-sticky-sidebar single-large-image left-logo-right-ainfo">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
		        <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">9 Aprile 2022<div class='supermag-clock format-24'></div></div>				<div class="header-latest-posts bn-wrapper float-left">
					<div class="bn-title">
						Ultime News					</div>
					<ul class="duper-bn" data-speed="12000" data-mode="horizontal" data-column="2">
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2022/03/30/apertura-dellanno-sociale-alla-pro-loco-enna/" title="Apertura dell&#039;anno sociale alla Pro Loco Enna">
									Apertura dell&#039;anno sociale alla Pro Loco Enna								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2022/03/30/restituzione-scuola-di-valverde-il-libero-consorzio-ricorre-al-tar/" title="Restituzione scuola di Valverde. Il Libero Consorzio ricorre al Tar">
									Restituzione scuola di Valverde. Il Libero Consorzio ricorre al Tar								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2022/03/29/si-e-svolto-oggi-a-pergusa-en-presso-l-hotel-riviera-il-v-congresso-regionale-della-confsal-vvf/" title="Si è svolto oggi a Pergusa (EN) presso l Hotel Riviera il V° Congresso Regionale della CONFSAL VVF.">
									Si è svolto oggi a Pergusa (EN) presso l Hotel Riviera il V° Congresso Regionale della CONFSAL VVF.								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2022/03/23/a-troina-presentato-linnovativo-approccio-diagnostico-e-farmacologico-per-il-trattamento-della-sindrome-di-down/" title="A Troina presentato l’innovativo approccio diagnostico e farmacologico per il trattamento della Sindrome di Down .">
									A Troina presentato l’innovativo approccio diagnostico e farmacologico per il trattamento della Sindrome di Down .								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2022/03/23/policlinico-a-breve-la-regione-istituira-un-tavolo-di-lavoro/" title="Policlinico: a breve la Regione istituirà un tavolo di lavoro.">
									Policlinico: a breve la Regione istituirà un tavolo di lavoro.								</a>
							</li>
											</ul>
				</div> <!-- .header-latest-posts -->
			                    <div class="right-header float-right">
                                                    <div class="socials">
                                                                    <a href="https://www.facebook.com/ENNANOTIZIE-308349687760/" class="facebook" data-title="Facebook" target="_blank">
                                        <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                                    </a>
                                                                    <a href="https://www.instagram.com/ennanotizie.info/" class="instagram" data-title="Instagram" target="_blank">
                                        <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                                    </a>
                                                                        <a href="https://www.youtube.com/user/ENNANOTIZIE2" class="youtube" data-title="Youtube" target="_blank">
                                        <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            <!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="header-ainfo float-right">
                                    <aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style></div></aside><aside class="widget ennan-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:1500px;height:300px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="6756547169"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<br style="clear: both; display: block; float: none;"/></aside>                                </div><!--.header-ainfo-->
                                                            <div class="clearfix"></div>
                                                    </div>
                    </div>
	                <div id="wp-custom-header" class="wp-custom-header"><div class="wrapper header-image-wrap"><a  href="https://www.ennanotizie.info" title="EnnaNotizie SiciliaNotizie" rel="home"><img  width="1600" height="460" alt="" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg?resize=768%2C221&amp;ssl=1 768w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg?w=1280 1280w"  data-src="https://www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg" data-sizes="(max-width: 1600px) 100vw, 1600px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg" width="1600" height="460" alt="" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg?resize=768%2C221&amp;ssl=1 768w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg?w=1280 1280w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript> </a></div></div>                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://www.ennanotizie.info/" title="EnnaNotizie SiciliaNotizie"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menuprincipale" class="menu supermag_mega_menu"><li id="menu-item-9788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9788"><a href="https://www.ennanotizie.info/category/politica/">POLITICA</a></li>
<li id="menu-item-9789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9789"><a href="https://www.ennanotizie.info/category/cronaca-cronaca/">CRONACA</a></li>
<li id="menu-item-9791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9791"><a href="https://www.ennanotizie.info/category/economia-economia/">ECONOMIA</a></li>
<li id="menu-item-9787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9787"><a href="https://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/">Cultura e Societa&#8217;</a></li>
<li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://www.ennanotizie.info/category/sanita/">SANITA&#8217;</a></li>
<li id="menu-item-9790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9790"><a href="https://www.ennanotizie.info/category/sport/">SPORT</a></li>
<li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9839"><a href="https://www.ennanotizie.info/category/sicilia-province/">SICILIA PROVINCE</a>
<ul class="sub-menu">
	<li id="menu-item-9845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9845"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-agrigento/">Agrigento</a></li>
	<li id="menu-item-9846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9846"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-caltanissetta/">Caltanissetta</a></li>
	<li id="menu-item-9847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9847"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-catania/">Catania</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-enna/">Enna</a></li>
	<li id="menu-item-9840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-messina/">Messina</a></li>
	<li id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-palermo/">Palermo</a></li>
	<li id="menu-item-9842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-ragusa/">Ragusa</a></li>
	<li id="menu-item-9843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-siracusa/">Siracusa</a></li>
	<li id="menu-item-9844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-10234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10234"><a href="https://www.ennanotizie.info/category/provincia-provincia/">PROVINCIA EN</a>
<ul class="sub-menu">
	<li id="menu-item-9797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9797"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-agira/">Agira</a></li>
	<li id="menu-item-9798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9798"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-di-aidone/">AIDONE</a></li>
	<li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9799"><a href="https://www.ennanotizie.info/category/provincia-provincia/assoro/">ASSORO</a></li>
	<li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9800"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-barrafranca/">BARRAFRANCA</a></li>
	<li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9801"><a href="https://www.ennanotizie.info/category/provincia-provincia/calascibetta/">CALASCIBETTA</a></li>
	<li id="menu-item-9802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9802"><a href="https://www.ennanotizie.info/category/provincia-provincia/catenanuova/">CATENANUOVA</a></li>
	<li id="menu-item-9803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9803"><a href="https://www.ennanotizie.info/category/provincia-provincia/centuripe/">CENTURIPE</a></li>
	<li id="menu-item-9804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9804"><a href="https://www.ennanotizie.info/category/provincia-provincia/cerami/">CERAMI</a></li>
	<li id="menu-item-9805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9805"><a href="https://www.ennanotizie.info/category/enna/">ENNA CITTA&#8217;</a></li>
	<li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9806"><a href="https://www.ennanotizie.info/category/provincia-provincia/gagliano-castelferrato/">GAGLIANO CASTELFERRATO</a></li>
</ul>
</li>
<li id="menu-item-10334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10334"><a href="https://www.ennanotizie.info/category/provincia-provincia/">PROVINCIA EN</a>
<ul class="sub-menu">
	<li id="menu-item-9807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9807"><a href="https://www.ennanotizie.info/category/provincia-provincia/leonforte/">LEONFORTE</a></li>
	<li id="menu-item-9808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9808"><a href="https://www.ennanotizie.info/category/provincia-provincia/nicosia/">NICOSIA</a></li>
	<li id="menu-item-9809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9809"><a href="https://www.ennanotizie.info/category/provincia-provincia/nissoria/">NISSORIA</a></li>
	<li id="menu-item-9810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9810"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-piazza-armerina/">PIAZZA ARMERINA</a></li>
	<li id="menu-item-9811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9811"><a href="https://www.ennanotizie.info/category/provincia-provincia/pietraperzia/">PIETRAPERZIA</a></li>
	<li id="menu-item-9812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9812"><a href="https://www.ennanotizie.info/category/provincia-provincia/regalbuto/">REGALBUTO</a></li>
	<li id="menu-item-9813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9813"><a href="https://www.ennanotizie.info/category/provincia-provincia/sperlinga/">SPERLINGA</a></li>
	<li id="menu-item-9814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9814"><a href="https://www.ennanotizie.info/category/provincia-provincia/troina/">TROINA</a></li>
	<li id="menu-item-9816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9816"><a href="https://www.ennanotizie.info/category/provincia-provincia/villarosa/">VILLAROSA</a></li>
	<li id="menu-item-9815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9815"><a href="https://www.ennanotizie.info/category/provincia-provincia/valguarnera-caropepe/">VALGUARNERA CAROPEPE</a></li>
</ul>
</li>
</ul></div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://www.ennanotizie.info" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Cerca"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
                <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
        	<div id="primary" class="content-area">
		<main id="main" class="site-main">
            <article id="post-20166" class="post-20166 post type-post status-publish format-standard has-post-thumbnail hentry category-enna category-notizieinprimopiano">
	<header class="entry-header">
		<h1 class="entry-title">Mancuso presidente dell&#8217;Ordine dei Medici di Enna: “La sede della Kore deve essere la sede del Policlinico”.</h1>		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.ennanotizie.info/2022/04/09/mancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico/" rel="bookmark"><time class="entry-date published" datetime="2022-04-09T17:35:42+02:00">9 Aprile 2022</time><time class="updated" datetime="2022-04-09T17:35:45+02:00">9 Aprile 2022</time></a></span><span class="byline"> <i class="fa fa-user"></i><span class="author vcard"><a class="url fn n" href="https://www.ennanotizie.info/author/admin/">Redazione</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<div class="single-feat clearfix">
						<figure class="single-thumb single-thumb-full">
				<img width="810" height="599"   alt="" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg?w=810&amp;ssl=1 810w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg?resize=768%2C568&amp;ssl=1 768w"  data-attachment-id="18636" data-permalink="https://www.ennanotizie.info/uni-kore-enna-medicina-e-chirurgia/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg?fit=810%2C599&amp;ssl=1" data-orig-size="810,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MAR-LX1A&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605453214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Uni kore Enna Medicina e Chirurgia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg?fit=640%2C473&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg?fit=810%2C599&amp;ssl=1" data-sizes="(max-width: 810px) 100vw, 810px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="810" height="599" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg?fit=810%2C599&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg?w=810&amp;ssl=1 810w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg?resize=768%2C568&amp;ssl=1 768w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="18636" data-permalink="https://www.ennanotizie.info/uni-kore-enna-medicina-e-chirurgia/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg?fit=810%2C599&amp;ssl=1" data-orig-size="810,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MAR-LX1A&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605453214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Uni kore Enna Medicina e Chirurgia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/11/Uni-kore-Enna-Medicina-e-Chirurgia.jpg?fit=640%2C473&amp;ssl=1" /></noscript>			</figure>
		</div>
		<div class="entry-content">
		<div class="simplesocialbuttons simplesocial-round-txt simplesocialbuttons_inline simplesocialbuttons-align-right post-20166 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.ennanotizie.info/2022/04/09/mancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.ennanotizie.info/2022/04/09/mancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Fwww.ennanotizie.info%2F2022%2F04%2F09%2Fmancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico%2F&link=https%3A%2F%2Fwww.ennanotizie.info%2F2022%2F04%2F09%2Fmancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico%2F&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://www.ennanotizie.info/2022/04/09/mancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Mancuso+presidente+dell%E2%80%99Ordine+dei+Medici+di+Enna%3A+%E2%80%9CLa+sede+della+Kore+deve+essere+la+sede+del+Policlinico%E2%80%9D.&url=https://www.ennanotizie.info/2022/04/09/mancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_self' );return false;" class="simplesocial-viber-share" data-href="viber://forward?text=https://www.ennanotizie.info/2022/04/09/mancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico/"><span class="simplesocialtxt">Viber</span></button>
<button class="simplesocial-reddit-share"  data-href="https://reddit.com/submit?url=https://www.ennanotizie.info/2022/04/09/mancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico/&title=Mancuso+presidente+dell%E2%80%99Ordine+dei+Medici+di+Enna%3A+%E2%80%9CLa+sede+della+Kore+deve+essere+la+sede+del+Policlinico%E2%80%9D." onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Reddit</span> </button>
<button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.ennanotizie.info%2F2022%2F04%2F09%2Fmancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico%2F" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Mancuso+presidente+dell%E2%80%99Ordine+dei+Medici+di+Enna%3A+%E2%80%9CLa+sede+della+Kore+deve+essere+la+sede+del+Policlinico%E2%80%9D.&body=https://www.ennanotizie.info/2022/04/09/mancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico/"><span class="simplesocialtxt">Email</span></button>
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share" ><span class="simplesocialtxt">Print</span></button>
</div>
<div class="pf-content"><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img   alt="Print Friendly, PDF & Email" style="width: 110px;height: 30px;"  data-recalc-dims="1" data-src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?w=640&#038;ssl=1" class="pf-button-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="pf-button-img" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?w=640&#038;ssl=1" alt="Print Friendly, PDF & Email" style="width: 110px;height: 30px;"  data-recalc-dims="1" /></noscript></a></div>
<p>Matraxia, studente Medicina, si rivolge a chi deve decidere: “Scegliete il meglio e abbandonate le sterili ragioni campanilistiche o peggio elettorali.”</p>



<p>La proposta dell&#8217;assessore regionale alla Salute Ruggero Razza di dare vita ad un Policlinico diffuso, collegato all&#8217;Università Kore, che tocchi i territori di Enna, Caltanissetta e Agrigento o come l&#8217;ha voluto definire in inglese, Teaching Hospital del Centro Sud Sicilia, l&#8217;on. Elena Pagana non piace e non convince gli ennesi. In particolare chi per professione o per studio si muove nell&#8217;ambito sanitario. Ecco quindi la riflessione del dott. Renato Mancuso presidente dell&#8217;Ordine dei Medici di Enna: “L’idea di realizzare un Policlinico diffuso tra le province di Enna, Caltanissetta ed Agrigento, non trova riscontro in alcuna realtà italiana, ove nella sede della facoltà di Medicina, insiste il percorso formativo clinico, attraverso il Policlinico, per l’appunto.” Per Mancuso tale ipotesi non agevolerebbe i percorsi formativi dell&#8217;Università Kore, anzi: “Pensare di frammentare l’offerta formativa universitaria, assecondando questa bizzarra idea del policlinico diffuso, peraltro di difficile realizzazione e concezione anche giuridica, lederebbe il fondamentale diritto allo studio degli studenti universitari, che si vedrebbero costretti a peregrinare per svolgere la formazione teorica e la pratica clinica.” Insomma in un momento che la facoltà di Medicina della Kore è chiamata a prendere il volo ecco imposti dei limiti penalizzanti: “I giovani studenti di Medicina rappresentano il futuro della nostra sanità, che deve essere potenziata e valorizzata, come abbiamo imparato nella gestione della recentissima pandemia, appena vissuta; in tale contesto la Medicina ennese ha rappresentato un’eccellenza, come riconosciuto, anche in occasione del convegno, dal titolo “Post Covid: il paziente e la sintomatologia persistente” tenutosi ad Enna il 5 marzo scorso, che ha registrato la presenza di illustri professionisti, tra cui il prof. Pregliasco.” Il presidente provinciale dell&#8217;Ordine dei Medici lancia un appello: “Sulla base di tali premesse le Istituzioni, le Amministrazioni e tutti gli attori a vario titolo interessati e responsabili delle scelte che avranno refluenze sulla vita universitaria hanno il dovere di adottare decisioni opportune e ponderate, non dettate da necessità elettorali per non svilire, in primo luogo il sacrosanto diritto allo studio; ma per non svilire la stessa Università Kore che rappresenta un’eccellenza siciliana e che, per la sua collocazione, la sua struttura, i servizi offerti, può aspirare a diventare un campus universitario.” Mancuso conclude: “Attenzione, l’ipotesi di un Policlinico diffuso potrebbe avere, effetti negativi socio-economici, minando l’appetibilità ed il valore di un’università che rappresenta un vero gioiello della Sicilia centrale ed un riferimento per studenti di tutta Italia. Auspico che nella gestione di tale vicenda prevalga il buon senso, in una visione orientata al diritto allo studio. Purtroppo stiamo discutendo e perdendo tempo sull’ovvietà: la sede dell’Università Kore deve essere la sede del Policlinico.”<br>Interviene sull&#8217;argomento anche Jacopo Matraxia, studente della facoltà Medicina Kore: “Mi sono interrogato sul tema Policlinico Universitario e mi sono posto tante domande. Incuriosito ho fatto varie ricerche sul Policlinico diffuso o teaching hospital in Italia, non ho trovato neppure un caso.” Ma per Matraxia è paradossale che “nessuno si è interrogato su cosa sarebbe meglio fare dal punto di vista formativo, didattico ed organizzativo. Sulle proposte avanzate non ho apprezzato un&#8217;analisi sull’organizzazione e sull’impatto che le stesse avrebbero rispetto la vita universitaria. Nessuno indica come si svolgerà il tirocinio, come sarà articolato, come conciliare la formazione teorica in una città ed il tirocinio diffuso in ben tre aziende sanitarie diverse dove svolgere attività clinica. Ho cercato di entrare nei panni dei tanti colleghi, che assistono attoniti a tale dibattito, senza comprenderne a pieno le ragioni. E se un cittadino del territorio, può magari comprendere certe logiche, ciò è difficile, se non impossibile, per uno studente, non ennese, che ha fatto un investimento sull’Università Kore.” Matraxia conclude: “Rivolgo un appello a coloro i quali hanno il compito di dire l’ultima parola sulla questione. Quando deciderete come strutturare la nostra attività clinica, quando deciderete il nostro futuro di medici, della nostra e della vostra sanità, fatevi guidare dalle ragioni didattiche e scientifiche, scegliendo il meglio ed abbandonando sterili ragioni campanilistiche o peggio elettorali.”<br>Paolo Di Marco</p>
</div><div class="ennan-dopo-il-contenuto" style="clear: both; " id="ennan-1343614120"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>	</div><!-- .entry-content -->
    <footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="https://www.ennanotizie.info/category/enna/" rel="category tag">ENNA CITTA'</a>, <a href="https://www.ennanotizie.info/category/notizieinprimopiano/" rel="category tag">NOTIZIE IN PRIMO PIANO</a></span>    </footer><!-- .entry-footer -->
	</article><!-- #post-## --><aside class="widget ennan-widget"><div style="clear: both; " id="ennan-404375397"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>            <h2 class="widget-title">
			    Related posts            </h2>
            <ul class="featured-entries-col featured-entries featured-acme-col-posts">
			                        <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2022/03/30/restituzione-scuola-di-valverde-il-libero-consorzio-ricorre-al-tar/">
								    <img width="300" height="200"   alt="" loading="lazy" data-attachment-id="15779" data-permalink="https://www.ennanotizie.info/2020/01/09/libero-consorzio-di-enna-girolamo-di-fazio-e-lottavo-commissario/girolamo-di-fazio-enna/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/01/Girolamo-Di-Fazio-Enna.jpg?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Girolamo Di Fazio Enna" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/01/Girolamo-Di-Fazio-Enna.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/01/Girolamo-Di-Fazio-Enna.jpg?fit=300%2C200&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/01/Girolamo-Di-Fazio-Enna.jpg?fit=300%2C200&amp;ssl=1" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="200" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/01/Girolamo-Di-Fazio-Enna.jpg?fit=300%2C200&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-attachment-id="15779" data-permalink="https://www.ennanotizie.info/2020/01/09/libero-consorzio-di-enna-girolamo-di-fazio-e-lottavo-commissario/girolamo-di-fazio-enna/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/01/Girolamo-Di-Fazio-Enna.jpg?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Girolamo Di Fazio Enna" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/01/Girolamo-Di-Fazio-Enna.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/01/Girolamo-Di-Fazio-Enna.jpg?fit=300%2C200&amp;ssl=1" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2022/03/30/">
                                                30 Marzo 2022                                            </a>
                                        </span>
									                                            <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            									                                    </div>
							                                <a href="https://www.ennanotizie.info/2022/03/30/restituzione-scuola-di-valverde-il-libero-consorzio-ricorre-al-tar/">
                                <h4 class="title">
								    Restituzione scuola di Valverde. Il Libero Consorzio ricorre al Tar                                </h4>
                            </a>
						    <div class="details">Depositato venerd&igrave; 25 marzo il ricorso al Tar di...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-61" href="https://www.ennanotizie.info/category/enna/"  rel="category tag">ENNA CITTA'</a>&nbsp;<a class="at-cat-item-99" href="https://www.ennanotizie.info/category/notizieinprimopiano/"  rel="category tag">NOTIZIE IN PRIMO PIANO</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-max-481'></div>                    <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2022/03/23/policlinico-a-breve-la-regione-istituira-un-tavolo-di-lavoro/">
								    <img width="640" height="640"   alt="" loading="lazy" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/Umberto-I-Ospedale-Enna.jpeg?resize=840%2C840&amp;ssl=1 840w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/Umberto-I-Ospedale-Enna.jpeg?resize=250%2C250&amp;ssl=1 250w"  data-attachment-id="16962" data-permalink="https://www.ennanotizie.info/2020/03/30/enna-gara-di-solidarieta-e-aiuti-per-lospedale-umberto-i/umberto-i-ospedale-enna/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/Umberto-I-Ospedale-Enna.jpeg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Umberto I Ospedale Enna" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/Umberto-I-Ospedale-Enna.jpeg?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/Umberto-I-Ospedale-Enna.jpeg?fit=640%2C640&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/Umberto-I-Ospedale-Enna.jpeg?fit=640%2C640&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="640" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/Umberto-I-Ospedale-Enna.jpeg?fit=640%2C640&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/Umberto-I-Ospedale-Enna.jpeg?resize=840%2C840&amp;ssl=1 840w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/Umberto-I-Ospedale-Enna.jpeg?resize=250%2C250&amp;ssl=1 250w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="16962" data-permalink="https://www.ennanotizie.info/2020/03/30/enna-gara-di-solidarieta-e-aiuti-per-lospedale-umberto-i/umberto-i-ospedale-enna/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/Umberto-I-Ospedale-Enna.jpeg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Umberto I Ospedale Enna" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/Umberto-I-Ospedale-Enna.jpeg?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/Umberto-I-Ospedale-Enna.jpeg?fit=640%2C640&amp;ssl=1" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2022/03/23/">
                                                23 Marzo 2022                                            </a>
                                        </span>
									                                            <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            									                                    </div>
							                                <a href="https://www.ennanotizie.info/2022/03/23/policlinico-a-breve-la-regione-istituira-un-tavolo-di-lavoro/">
                                <h4 class="title">
								    Policlinico: a breve la Regione istituirà un tavolo di lavoro.                                </h4>
                            </a>
						    <div class="details">Caltanissetta brinda alla vittoria ma Enna non molla Dalle...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-99" href="https://www.ennanotizie.info/category/notizieinprimopiano/"  rel="category tag">NOTIZIE IN PRIMO PIANO</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2022/03/21/incontro-operativo-tra-il-libero-consorzio-comunale-di-enna-e-lordine-degli-architetti-p-p-c-di-enna/">
								    <img width="640" height="640"   alt="" loading="lazy" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?resize=840%2C840&amp;ssl=1 840w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?zoom=2&amp;resize=640%2C640 1280w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?zoom=3&amp;resize=640%2C640 1920w"  data-attachment-id="20131" data-permalink="https://www.ennanotizie.info/2022/03/21/incontro-operativo-tra-il-libero-consorzio-comunale-di-enna-e-lordine-degli-architetti-p-p-c-di-enna/fazzi-architetti-commissario-di-fazio-7-marzo-2022/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?fit=2560%2C1916&amp;ssl=1" data-orig-size="2560,1916" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;2109119DG&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1646648077&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.695&quot;,&quot;iso&quot;:&quot;329&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fazzi Architetti Commissario Di Fazio 7 marzo 2022" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?fit=640%2C640&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?fit=640%2C640&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="640" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?fit=640%2C640&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?resize=840%2C840&amp;ssl=1 840w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?zoom=2&amp;resize=640%2C640 1280w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?zoom=3&amp;resize=640%2C640 1920w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="20131" data-permalink="https://www.ennanotizie.info/2022/03/21/incontro-operativo-tra-il-libero-consorzio-comunale-di-enna-e-lordine-degli-architetti-p-p-c-di-enna/fazzi-architetti-commissario-di-fazio-7-marzo-2022/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?fit=2560%2C1916&amp;ssl=1" data-orig-size="2560,1916" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;2109119DG&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1646648077&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.695&quot;,&quot;iso&quot;:&quot;329&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fazzi Architetti Commissario Di Fazio 7 marzo 2022" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/03/Fazzi-Architetti-Commissario-Di-Fazio-7-marzo-2022-scaled.jpg?fit=640%2C640&amp;ssl=1" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2022/03/21/">
                                                21 Marzo 2022                                            </a>
                                        </span>
									                                            <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            									                                    </div>
							                                <a href="https://www.ennanotizie.info/2022/03/21/incontro-operativo-tra-il-libero-consorzio-comunale-di-enna-e-lordine-degli-architetti-p-p-c-di-enna/">
                                <h4 class="title">
								    Incontro operativo tra il Libero Consorzio Comunale di Enna e l’Ordine degli Architetti P.P.C. di Enna                                </h4>
                            </a>
						    <div class="details">Un colloquio durato circa due ore, si &egrave; svolto...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-49" href="https://www.ennanotizie.info/category/economia-economia/"  rel="category tag">ECONOMIA</a>&nbsp;<a class="at-cat-item-99" href="https://www.ennanotizie.info/category/notizieinprimopiano/"  rel="category tag">NOTIZIE IN PRIMO PIANO</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-max-481'></div>                    <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2022/03/21/elezioni-rsu-del-56-e-7-aprile-2022-la-flc-cgil-di-enna-presenta-i-candidati/">
								    <img width="500" height="375"   alt="" loading="lazy" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/10/cgil-enna-angela-accascina.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/10/cgil-enna-angela-accascina.jpg?resize=300%2C225&amp;ssl=1 300w"  data-attachment-id="8122" data-permalink="https://www.ennanotizie.info/2018/07/14/e-emergenza-scuola-in-provincia-di-enna-tagliati-136-posti/attachment-cgil-enna-angela-accascina/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/10/cgil-enna-angela-accascina.jpg?fit=500%2C375&amp;ssl=1" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cgil-enna-angela-accascina" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/10/cgil-enna-angela-accascina.jpg?fit=500%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/10/cgil-enna-angela-accascina.jpg?fit=500%2C375&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/10/cgil-enna-angela-accascina.jpg?fit=500%2C375&amp;ssl=1" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="375" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/10/cgil-enna-angela-accascina.jpg?fit=500%2C375&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/10/cgil-enna-angela-accascina.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/10/cgil-enna-angela-accascina.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="8122" data-permalink="https://www.ennanotizie.info/2018/07/14/e-emergenza-scuola-in-provincia-di-enna-tagliati-136-posti/attachment-cgil-enna-angela-accascina/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/10/cgil-enna-angela-accascina.jpg?fit=500%2C375&amp;ssl=1" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cgil-enna-angela-accascina" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/10/cgil-enna-angela-accascina.jpg?fit=500%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/10/cgil-enna-angela-accascina.jpg?fit=500%2C375&amp;ssl=1" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2022/03/21/">
                                                21 Marzo 2022                                            </a>
                                        </span>
									                                            <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            									                                    </div>
							                                <a href="https://www.ennanotizie.info/2022/03/21/elezioni-rsu-del-56-e-7-aprile-2022-la-flc-cgil-di-enna-presenta-i-candidati/">
                                <h4 class="title">
								    Elezioni RSU del 5,6, e 7 aprile 2022, la FLC CGIL di Enna presenta i candidati.                                </h4>
                            </a>
						    <div class="details">L&rsquo;Associazione PROTEO FARE SAPERE in collaborazione con la FLC...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-61" href="https://www.ennanotizie.info/category/enna/"  rel="category tag">ENNA CITTA'</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-min-992'></div><div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>            </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside class="widget ennan-widget"><div style="clear: both; " id="ennan-1619992565"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="media_video-4" class="widget widget_media_video"><h3 class="widget-title"><span>Panoramica di Enna</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-20166-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=fC7hbROkoCQ&#038;_=1" /><a href="https://www.youtube.com/watch?v=fC7hbROkoCQ">https://www.youtube.com/watch?v=fC7hbROkoCQ</a></video></div></aside>
		<aside id="recent-posts-8" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>ULTIME NOTIZIE</span></h3>
		<ul>
											<li>
					<a href="https://www.ennanotizie.info/2022/04/09/mancuso-presidente-dellordine-dei-medici-di-enna-la-sede-della-kore-deve-essere-la-sede-del-policlinico/" aria-current="page">Mancuso presidente dell&#8217;Ordine dei Medici di Enna: “La sede della Kore deve essere la sede del Policlinico”.</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/03/30/apertura-dellanno-sociale-alla-pro-loco-enna/">Apertura dell&#8217;anno sociale alla Pro Loco Enna</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/03/30/restituzione-scuola-di-valverde-il-libero-consorzio-ricorre-al-tar/">Restituzione scuola di Valverde. Il Libero Consorzio ricorre al Tar</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/03/29/si-e-svolto-oggi-a-pergusa-en-presso-l-hotel-riviera-il-v-congresso-regionale-della-confsal-vvf/">Si è svolto oggi a Pergusa (EN) presso l Hotel Riviera il V° Congresso Regionale della CONFSAL VVF.</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/03/23/a-troina-presentato-linnovativo-approccio-diagnostico-e-farmacologico-per-il-trattamento-della-sindrome-di-down/">A Troina presentato l’innovativo approccio diagnostico e farmacologico per il trattamento della Sindrome di Down .</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/03/23/policlinico-a-breve-la-regione-istituira-un-tavolo-di-lavoro/">Policlinico: a breve la Regione istituirà un tavolo di lavoro.</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/03/23/congresso-regionale-confsal-vigili-del-fuoco-sicilia/">CONGRESSO REGIONALE CONFSAL VIGILI DEL FUOCO &#8211; SICILIA</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/03/21/aidone-smart-village-un-progetto-di-oltre-un-milione-e-mezzo-di-euro-per-la-rigenerazione-culturale-e-sociale-del-paese/">AIDONE SMART VILLAGE. Un progetto di oltre un milione e mezzo di euro per la rigenerazione culturale e sociale del paese</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/03/21/20133/">SICINDUSTRIA: MONTESANO “LA NOSTRA PRIMA SFIDA: RIPORTARE A ENNA LA FORZA DELLA RAPPRESENTANZA”</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/03/21/incontro-operativo-tra-il-libero-consorzio-comunale-di-enna-e-lordine-degli-architetti-p-p-c-di-enna/">Incontro operativo tra il Libero Consorzio Comunale di Enna e l’Ordine degli Architetti P.P.C. di Enna</a>
									</li>
					</ul>

		</aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ennanotizie.info/tag/acqua-enna/" class="tag-cloud-link tag-link-153 tag-link-position-1" style="font-size: 12.772727272727pt;" aria-label="Acqua Enna (5 elementi)">Acqua Enna</a>
<a href="https://www.ennanotizie.info/tag/agira/" class="tag-cloud-link tag-link-445 tag-link-position-2" style="font-size: 9.9090909090909pt;" aria-label="Agira (3 elementi)">Agira</a>
<a href="https://www.ennanotizie.info/tag/arresti/" class="tag-cloud-link tag-link-319 tag-link-position-3" style="font-size: 8pt;" aria-label="Arresti (2 elementi)">Arresti</a>
<a href="https://www.ennanotizie.info/tag/castello-di-lombardia/" class="tag-cloud-link tag-link-179 tag-link-position-4" style="font-size: 9.9090909090909pt;" aria-label="Castello di Lombardia (3 elementi)">Castello di Lombardia</a>
<a href="https://www.ennanotizie.info/tag/centuripe/" class="tag-cloud-link tag-link-139 tag-link-position-5" style="font-size: 9.9090909090909pt;" aria-label="Centuripe (3 elementi)">Centuripe</a>
<a href="https://www.ennanotizie.info/tag/cna-enna/" class="tag-cloud-link tag-link-292 tag-link-position-6" style="font-size: 8pt;" aria-label="Cna Enna (2 elementi)">Cna Enna</a>
<a href="https://www.ennanotizie.info/tag/comune-di-aidone/" class="tag-cloud-link tag-link-523 tag-link-position-7" style="font-size: 8pt;" aria-label="Comune di Aidone (2 elementi)">Comune di Aidone</a>
<a href="https://www.ennanotizie.info/tag/comune-di-enna/" class="tag-cloud-link tag-link-291 tag-link-position-8" style="font-size: 14.681818181818pt;" aria-label="Comune di Enna (7 elementi)">Comune di Enna</a>
<a href="https://www.ennanotizie.info/tag/comune-di-valguarnera/" class="tag-cloud-link tag-link-522 tag-link-position-9" style="font-size: 9.9090909090909pt;" aria-label="Comune di Valguarnera (3 elementi)">Comune di Valguarnera</a>
<a href="https://www.ennanotizie.info/tag/comune-di-villarosa/" class="tag-cloud-link tag-link-561 tag-link-position-10" style="font-size: 8pt;" aria-label="Comune di Villarosa (2 elementi)">Comune di Villarosa</a>
<a href="https://www.ennanotizie.info/tag/consiglio-comunale/" class="tag-cloud-link tag-link-110 tag-link-position-11" style="font-size: 9.9090909090909pt;" aria-label="Consiglio comunale (3 elementi)">Consiglio comunale</a>
<a href="https://www.ennanotizie.info/tag/consiglio-comunale-di-enna/" class="tag-cloud-link tag-link-404 tag-link-position-12" style="font-size: 9.9090909090909pt;" aria-label="Consiglio comunale di Enna (3 elementi)">Consiglio comunale di Enna</a>
<a href="https://www.ennanotizie.info/tag/covid-19/" class="tag-cloud-link tag-link-491 tag-link-position-13" style="font-size: 11.5pt;" aria-label="Covid-19 (4 elementi)">Covid-19</a>
<a href="https://www.ennanotizie.info/tag/elisa-di-dio/" class="tag-cloud-link tag-link-299 tag-link-position-14" style="font-size: 8pt;" aria-label="Elisa Di Dio (2 elementi)">Elisa Di Dio</a>
<a href="https://www.ennanotizie.info/tag/enna/" class="tag-cloud-link tag-link-82 tag-link-position-15" style="font-size: 22pt;" aria-label="Enna (22 elementi)">Enna</a>
<a href="https://www.ennanotizie.info/tag/giovanna-modesto/" class="tag-cloud-link tag-link-278 tag-link-position-16" style="font-size: 9.9090909090909pt;" aria-label="Giovanna Modesto (3 elementi)">Giovanna Modesto</a>
<a href="https://www.ennanotizie.info/tag/giunta-dipietro-enna/" class="tag-cloud-link tag-link-405 tag-link-position-17" style="font-size: 9.9090909090909pt;" aria-label="Giunta Dipietro Enna (3 elementi)">Giunta Dipietro Enna</a>
<a href="https://www.ennanotizie.info/tag/guardia-di-finanza-enna/" class="tag-cloud-link tag-link-116 tag-link-position-18" style="font-size: 9.9090909090909pt;" aria-label="guardia di finanza enna (3 elementi)">guardia di finanza enna</a>
<a href="https://www.ennanotizie.info/tag/libero-consorzio-di-enna/" class="tag-cloud-link tag-link-148 tag-link-position-19" style="font-size: 14.681818181818pt;" aria-label="Libero Consorzio di Enna (7 elementi)">Libero Consorzio di Enna</a>
<a href="https://www.ennanotizie.info/tag/luigi-manno/" class="tag-cloud-link tag-link-495 tag-link-position-20" style="font-size: 9.9090909090909pt;" aria-label="Luigi Manno (3 elementi)">Luigi Manno</a>
<a href="https://www.ennanotizie.info/tag/m5s-enna/" class="tag-cloud-link tag-link-253 tag-link-position-21" style="font-size: 12.772727272727pt;" aria-label="M5s enna (5 elementi)">M5s enna</a>
<a href="https://www.ennanotizie.info/tag/maurizio-dipietro/" class="tag-cloud-link tag-link-111 tag-link-position-22" style="font-size: 13.886363636364pt;" aria-label="Maurizio Dipietro (6 elementi)">Maurizio Dipietro</a>
<a href="https://www.ennanotizie.info/tag/mercatini-di-natale/" class="tag-cloud-link tag-link-288 tag-link-position-23" style="font-size: 8pt;" aria-label="Mercatini di Natale (2 elementi)">Mercatini di Natale</a>
<a href="https://www.ennanotizie.info/tag/natale-enna/" class="tag-cloud-link tag-link-268 tag-link-position-24" style="font-size: 8pt;" aria-label="Natale Enna (2 elementi)">Natale Enna</a>
<a href="https://www.ennanotizie.info/tag/natale-ennese/" class="tag-cloud-link tag-link-270 tag-link-position-25" style="font-size: 8pt;" aria-label="Natale ennese (2 elementi)">Natale ennese</a>
<a href="https://www.ennanotizie.info/tag/nicosia/" class="tag-cloud-link tag-link-184 tag-link-position-26" style="font-size: 9.9090909090909pt;" aria-label="Nicosia (3 elementi)">Nicosia</a>
<a href="https://www.ennanotizie.info/tag/nord-sud/" class="tag-cloud-link tag-link-157 tag-link-position-27" style="font-size: 9.9090909090909pt;" aria-label="Nord Sud (3 elementi)">Nord Sud</a>
<a href="https://www.ennanotizie.info/tag/ospedale-chiello-di-piazza-armerina/" class="tag-cloud-link tag-link-296 tag-link-position-28" style="font-size: 9.9090909090909pt;" aria-label="Ospedale Chiello di Piazza Armerina (3 elementi)">Ospedale Chiello di Piazza Armerina</a>
<a href="https://www.ennanotizie.info/tag/ospedale-umberto-i-enna/" class="tag-cloud-link tag-link-122 tag-link-position-29" style="font-size: 12.772727272727pt;" aria-label="Ospedale Umberto I Enna (5 elementi)">Ospedale Umberto I Enna</a>
<a href="https://www.ennanotizie.info/tag/parco-minerario-floristella-grottacalda/" class="tag-cloud-link tag-link-521 tag-link-position-30" style="font-size: 8pt;" aria-label="Parco Minerario Floristella Grottacalda (2 elementi)">Parco Minerario Floristella Grottacalda</a>
<a href="https://www.ennanotizie.info/tag/pd-enna/" class="tag-cloud-link tag-link-108 tag-link-position-31" style="font-size: 11.5pt;" aria-label="Pd Enna (4 elementi)">Pd Enna</a>
<a href="https://www.ennanotizie.info/tag/piazza-armerina/" class="tag-cloud-link tag-link-118 tag-link-position-32" style="font-size: 12.772727272727pt;" aria-label="piazza armerina (5 elementi)">piazza armerina</a>
<a href="https://www.ennanotizie.info/tag/pietraperzia/" class="tag-cloud-link tag-link-519 tag-link-position-33" style="font-size: 8pt;" aria-label="Pietraperzia (2 elementi)">Pietraperzia</a>
<a href="https://www.ennanotizie.info/tag/polizia-di-stato-enna/" class="tag-cloud-link tag-link-294 tag-link-position-34" style="font-size: 11.5pt;" aria-label="Polizia di Stato Enna (4 elementi)">Polizia di Stato Enna</a>
<a href="https://www.ennanotizie.info/tag/prefettura-enna/" class="tag-cloud-link tag-link-207 tag-link-position-35" style="font-size: 12.772727272727pt;" aria-label="Prefettura Enna (5 elementi)">Prefettura Enna</a>
<a href="https://www.ennanotizie.info/tag/questura-di-enna/" class="tag-cloud-link tag-link-210 tag-link-position-36" style="font-size: 12.772727272727pt;" aria-label="Questura di Enna (5 elementi)">Questura di Enna</a>
<a href="https://www.ennanotizie.info/tag/sala-euno/" class="tag-cloud-link tag-link-109 tag-link-position-37" style="font-size: 9.9090909090909pt;" aria-label="Sala Euno (3 elementi)">Sala Euno</a>
<a href="https://www.ennanotizie.info/tag/salvatore-presti/" class="tag-cloud-link tag-link-273 tag-link-position-38" style="font-size: 8pt;" aria-label="Salvatore Presti (2 elementi)">Salvatore Presti</a>
<a href="https://www.ennanotizie.info/tag/sindaco-dipietro/" class="tag-cloud-link tag-link-393 tag-link-position-39" style="font-size: 11.5pt;" aria-label="Sindaco Dipietro (4 elementi)">Sindaco Dipietro</a>
<a href="https://www.ennanotizie.info/tag/sindaco-di-villarosa/" class="tag-cloud-link tag-link-564 tag-link-position-40" style="font-size: 8pt;" aria-label="Sindaco di Villarosa (2 elementi)">Sindaco di Villarosa</a>
<a href="https://www.ennanotizie.info/tag/squadra-mobile-di-enna/" class="tag-cloud-link tag-link-211 tag-link-position-41" style="font-size: 9.9090909090909pt;" aria-label="Squadra Mobile di Enna (3 elementi)">Squadra Mobile di Enna</a>
<a href="https://www.ennanotizie.info/tag/troina/" class="tag-cloud-link tag-link-138 tag-link-position-42" style="font-size: 9.9090909090909pt;" aria-label="Troina (3 elementi)">Troina</a>
<a href="https://www.ennanotizie.info/tag/universita-kore/" class="tag-cloud-link tag-link-216 tag-link-position-43" style="font-size: 11.5pt;" aria-label="Università Kore (4 elementi)">Università Kore</a>
<a href="https://www.ennanotizie.info/tag/valguarnera/" class="tag-cloud-link tag-link-472 tag-link-position-44" style="font-size: 9.9090909090909pt;" aria-label="Valguarnera (3 elementi)">Valguarnera</a>
<a href="https://www.ennanotizie.info/tag/vittorio-di-gangi/" class="tag-cloud-link tag-link-234 tag-link-position-45" style="font-size: 9.9090909090909pt;" aria-label="Vittorio Di Gangi (3 elementi)">Vittorio Di Gangi</a></div>
</aside><aside id="supermag_posts_col-27" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-102'><h3 class="widget-title"><span><a href='https://www.ennanotizie.info/category/angolodellapsicologa/'>L&#039;ANGOLO DELLA PSICOLOGA</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts supermag-sidebar">
                                            <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.ennanotizie.info/2020/03/26/il-valore-degli-emoji-ai-tempi-del-coronavirus-di-giovanna-modesto/">
                                        <img width="240" height="172"   alt="" loading="lazy" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?resize=240%2C172&amp;ssl=1 240w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?zoom=2&amp;resize=240%2C172 480w"  data-attachment-id="16923" data-permalink="https://www.ennanotizie.info/2020/03/26/il-valore-degli-emoji-ai-tempi-del-coronavirus-di-giovanna-modesto/emoji/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?fit=518%2C483&amp;ssl=1" data-orig-size="518,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MAR-LX1A&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585265280&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="emoji" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?fit=518%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?fit=518%2C483&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?resize=240%2C172&amp;ssl=1" data-sizes="(max-width: 240px) 100vw, 240px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="172" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?resize=240%2C172&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?resize=240%2C172&amp;ssl=1 240w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?zoom=2&amp;resize=240%2C172 480w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="16923" data-permalink="https://www.ennanotizie.info/2020/03/26/il-valore-degli-emoji-ai-tempi-del-coronavirus-di-giovanna-modesto/emoji/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?fit=518%2C483&amp;ssl=1" data-orig-size="518,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MAR-LX1A&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585265280&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="emoji" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?fit=518%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?fit=518%2C483&amp;ssl=1" /></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.ennanotizie.info/2020/03/26/">
                                                    26 Marzo 2020                                                </a>
                                            </span>
                                                                                    <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
                                                                                                                                                                </div>
                                                                <a href="https://www.ennanotizie.info/2020/03/26/il-valore-degli-emoji-ai-tempi-del-coronavirus-di-giovanna-modesto/">
                                    <h4 class="title">
                                        Il valore degli Emoji ai tempi del Coronavirus&#8230;. di Giovanna Modesto                                    </h4>
                                </a>
                                <div class="details">Pare che i tanto criticati social network, assieme...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.ennanotizie.info/2020/03/20/le-ansie-dei-bambini-e-delle-famiglie-ai-tempi-del-coronavirus-di-chiara-fruscione-psicoterapeuta/">
                                        <img width="240" height="172"   alt="" loading="lazy" data-attachment-id="221" data-permalink="https://www.ennanotizie.info/2009/04/24/enna-giornate-nazionali-donazione-e-trapianto-un-donatore-moltiplica-la-vita/attachment-bambini/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?fit=367%2C254&amp;ssl=1" data-orig-size="367,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bambini" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?fit=367%2C254&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?resize=240%2C172&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="172" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?resize=240%2C172&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-attachment-id="221" data-permalink="https://www.ennanotizie.info/2009/04/24/enna-giornate-nazionali-donazione-e-trapianto-un-donatore-moltiplica-la-vita/attachment-bambini/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?fit=367%2C254&amp;ssl=1" data-orig-size="367,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bambini" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?fit=367%2C254&amp;ssl=1" /></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.ennanotizie.info/2020/03/20/">
                                                    20 Marzo 2020                                                </a>
                                            </span>
                                                                                    <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
                                                                                                                                                                </div>
                                                                <a href="https://www.ennanotizie.info/2020/03/20/le-ansie-dei-bambini-e-delle-famiglie-ai-tempi-del-coronavirus-di-chiara-fruscione-psicoterapeuta/">
                                    <h4 class="title">
                                        Le ansie dei bambini e delle famiglie ai tempi del Coronavirus&#8230;.di Chiara Fruscione psicoterapeuta.                                    </h4>
                                </a>
                                <div class="details">L&rsquo;emergenza che stiamo vivendo pone ciascun individuo davanti...</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.ennanotizie.info/2020/02/27/fascino-seduzione-e-patologia-il-narcisista-perverso-manipolatore/">
                                        <img width="240" height="172"   alt="" loading="lazy" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?resize=240%2C172&amp;ssl=1 240w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?zoom=2&amp;resize=240%2C172 480w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?zoom=3&amp;resize=240%2C172 720w"  data-attachment-id="16406" data-permalink="https://www.ennanotizie.info/2020/02/27/fascino-seduzione-e-patologia-il-narcisista-perverso-manipolatore/img-20200227-wa0007/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?fit=1600%2C838&amp;ssl=1" data-orig-size="1600,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200227-WA0007" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?fit=640%2C638&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?resize=240%2C172&amp;ssl=1" data-sizes="(max-width: 240px) 100vw, 240px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="172" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?resize=240%2C172&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?resize=240%2C172&amp;ssl=1 240w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?zoom=2&amp;resize=240%2C172 480w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?zoom=3&amp;resize=240%2C172 720w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="16406" data-permalink="https://www.ennanotizie.info/2020/02/27/fascino-seduzione-e-patologia-il-narcisista-perverso-manipolatore/img-20200227-wa0007/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?fit=1600%2C838&amp;ssl=1" data-orig-size="1600,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200227-WA0007" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?fit=640%2C638&amp;ssl=1" /></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.ennanotizie.info/2020/02/27/">
                                                    27 Febbraio 2020                                                </a>
                                            </span>
                                                                                    <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
                                                                                                                                                                </div>
                                                                <a href="https://www.ennanotizie.info/2020/02/27/fascino-seduzione-e-patologia-il-narcisista-perverso-manipolatore/">
                                    <h4 class="title">
                                        FASCINO, SEDUZIONE E PATOLOGIA: IL NARCISISTA PERVERSO MANIPOLATORE                                    </h4>
                                </a>
                                <div class="details">Amare e lasciarsi amare &egrave; diverso da sedurre...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside><aside id="weather_atlas-2" class="widget widget_weather_atlas"><h3 class="widget-title"><span></span></h3><div class='weather-atlas-wrapper' style='background:#0a157e;border:1px solid #00046d;color:#fff;'><div class='weather-atlas-header' style='border-bottom:1px solid #00046d'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Enna</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#fff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-28'></i><span class='temp'>16°</span><div class='current_text'>Mostly Cloudy</div><div class='sunrise_sunset'>06:36<i class='wi wi-fw wi-weather-32'></i>19:32 CEST</div></div><div class='daily days' style='border-bottom:1px solid #00046d'><span class='extended_day extended_day_1'>Sun</span><span class='extended_day extended_day_2'>Mon</span><span class='extended_day extended_day_3'>Tue</span><span class='extended_day extended_day_4'>Wed</span><span class='extended_day extended_day_5'>Thu</span></div><div class='daily'><span class='extended_day extended_day_1' title='Sunny'>14/2<small>°C</small><br /><i class='wi wi-fw wi-weather-32'></i></span><span class='extended_day extended_day_2' title='Sunny'>16/3<small>°C</small><br /><i class='wi wi-fw wi-weather-32'></i></span><span class='extended_day extended_day_3' title='Partly Cloudy'>18/4<small>°C</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_4' title='Cloudy'>15/8<small>°C</small><br /><i class='wi wi-fw wi-weather-26'></i></span><span class='extended_day extended_day_5' title='Cloudy / Wind'>15/9<small>°C</small><br /><i class='wi wi-fw wi-weather-24'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #00046d'><a href='https://www.weather-atlas.com/en/italy/enna' title='Weather Atlas - Weather forecast Enna, Italy' style='color:#fff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Enna, Italy &#9656;</span></a></div></div></aside><h3 class="widget-title"><span>RIMANI SEMPRE AGGIORNATO</span></h3>
<section class="ssb_followers simplesocial-simple-round">

		<a class="ssb_button simplesocial-fb-follow" rel="noopener" href="https://facebook.com/308349687760"  target="_blank"><span class="simplesocialtxt">Seguici su Facebook </span><span class="widget_counter">  </span></a>
			
		
</section>
</aside><aside class="widget ennan-widget"><h3 class="widget-title"><span>Ads</span></h3><div style="clear: both; " id="ennan-1785194917"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5339845077810051",
          enable_page_level_ads: true
     });
</script></div></aside><aside id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widget-title"><span>Articoli più letti</span></h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/02/02/arredo-urbano-per-il-presidente-giovanni-tesoriere-andrebbero-coinvolti-gli-studenti-di-architettura-della-kore/"     class="tptn_link"><span class="tptn_title">Arredo urbano: per il Presidente Giovanni Tesoriere&hellip;</span></a> <span class="tptn_list_count">(51.637)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2019/12/21/sardine-in-direzione-ostinata-e-contraria/"     class="tptn_link"><span class="tptn_title">SARDINE IN DIREZIONE OSTINATA E CONTRARIA</span></a> <span class="tptn_list_count">(45.015)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/02/02/enna-piazza-vi-dicembre-nuove-fiorire-a-triangolo-poco-sicure/"     class="tptn_link"><span class="tptn_title">Enna, Piazza VI dicembre: nuove fioriere a triangolo&hellip;</span></a> <span class="tptn_list_count">(37.228)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/02/08/4-edizione-del-premio-regionale-di-giornalismo-e-di-fotografia-emanuele-fonte/"     class="tptn_link"><span class="tptn_title">4^ EDIZIONE DEL PREMIO REGIONALE DI GIORNALISMO E DI&hellip;</span></a> <span class="tptn_list_count">(20.789)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/09/coronavirus-il-governo-annuncia-denunce-per-chi-esce-da-casa-senza-validi-motivi-di-lavoro-salute-o-per-sussistenza/"     class="tptn_link"><span class="tptn_title">Coronavirus: Il governo annuncia denunce per chi&hellip;</span></a> <span class="tptn_list_count">(17.737)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/01/12/pergusa-sconosciuta-agli-ennesi-e-ai-turisti-la-grotta-da-dove-usci-plutone-con-il-suo-carro-per-rapire-proserpina-%ef%bb%bf/"     class="tptn_link"><span class="tptn_title">Pergusa: sconosciuta agli ennesi e ai turisti la&hellip;</span></a> <span class="tptn_list_count">(8.045)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/24/covid19-la-procura-di-enna-apre-fascicolo-per-epidemia-colposa-legato-alla-vicenda-della-donna-morta-a-piazza-armerina/"     class="tptn_link"><span class="tptn_title">Covid19: la procura di Enna apre fascicolo per&hellip;</span></a> <span class="tptn_list_count">(7.241)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/13/coronavirus-a-leonforte-infetto-un-dipendente-comunale/"     class="tptn_link"><span class="tptn_title">CORONAVIRUS A LEONFORTE: INFETTO UN DIPENDENTE COMUNALE.</span></a> <span class="tptn_list_count">(7.047)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/04/01/il-gruppo-arena-stanzia-250-mila-euro-per-la-lotta-contro-il-covid-19/"     class="tptn_link"><span class="tptn_title">IL GRUPPO ARENA STANZIA 250 MILA EURO PER LA LOTTA&hellip;</span></a> <span class="tptn_list_count">(6.509)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/09/coronavirus-la-polizia-municipale-denuncia-allautorita-giudiziaria-tre-persone/"     class="tptn_link"><span class="tptn_title">CORONAVIRUS: ad Enna la polizia Municipale denuncia&hellip;</span></a> <span class="tptn_list_count">(6.319)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="rss-5" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget rss-widget-feed" href="https://www.ansa.it/sito/ansait_rss.xml"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://www.ennanotizie.info/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ennanotizie.info/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget rss-widget-title" href="https://www.ansa.it/">BREAKING ANSA NEWS</a></span></h3><ul><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/economia/2022/04/09/russia-s-debito-in-valuta-in-default-selettivo_dd6ba1e1-9a5a-4d29-a904-f09a5850e724.html'>Russia: S, debito in valuta in &#039;default selettivo&#039;</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/mondo/2022/04/09/ucraina-zelensky-attacco-kramatorsk-ennesimo-crimine_4b9e6003-1ba0-4d02-a8c5-8445ee2d46af.html'>Ucraina, Kiev: &#039;A Makariv trovati 132 corpi di persone torturate&#039;. Il ministero della Difesa: &#039;Un nuovo, mostruoso crimine di guerra&#039;</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/politica/2022/04/09/casellati-auspico-che-gli-occhiali-di-pasolini-leggano-contemporaneita_f298df9c-c0bb-4e33-a3ce-8ca02bc5a030.html'>Casellati: auspico che gli occhiali di Pasolini leggano contemporaneità</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/cultura/musica/2022/04/09/prima-edizione-di-verde-giffoni-dal-27-al-30-aprile_ae1b35d0-716b-4d85-8588-732d0dd1661c.html'>Prima edizione di &#039;Verde Giffoni&#039; dal 27 al 30 aprile</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/cultura/tv/2022/04/09/ascolti-no-effetto-switch-off-sul-satellite-di-tivusat_351ff067-a99b-429f-b1fa-e826beff5bf5.html'>Ascolti, no effetto switch off sul satellite di tivùsat</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/cultura/musica/2022/04/09/procida-2022-su-il-sipario-il-via-aspettando-mattarella_ab063ca7-a0a2-41c7-8e1c-a86c6f2ee36a.html'>Procida 2022: su il sipario, il via aspettando Mattarella</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/mondo/2022/04/08/ansa-reportage/-von-der-leyen-a-buchaqui-distrutta-lumanita_5fd54713-f37b-41d1-a0c1-767f8537fdc3.html'>Ucraina, Von der Leyen a Bucha: &#039;Qui distrutta l&#039;umanità&#039;</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/mondo/2022/04/09/domani-lelemosiniere-del-papa-parte-per-kiev-dona-la-seconda-ambulanza_62b9dcaf-cc39-4158-8d75-689dccece030.html'>L&#039;elemosiniere del Papa parte per Kiev, dona la seconda ambulanza</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/cronaca/2022/04/09/nonno-investe-nipotino-mentre-fa-manovra-bimbo-e-grave_5a7636b3-1f2a-4bcc-ace7-69e5bede35e5.html'>Nonno investe nipotino mentre fa manovra, bimbo è grave</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/mondo/2022/04/09/linviato-dellansa-in-ucraina_444cba43-98e3-47ca-9f4d-4bae4b5f1500.html'>L&#039;inviato dell&#039;ANSA in Ucraina</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/politica/2022/04/09/ucraina-kiev-ai-russi-trincee-chernobyl-resta-un-anno-vita_0fcbeb28-342d-4c5b-9c3a-a988059d6c6c.html'>Ucraina: Kiev, ai russi che hanno scavato trincee Chernobyl resta un anno vita</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/mondo/2022/04/09/ucraina-il-punto.-nuovo-eccidio-a-makariv-a-nord-dellucraina_5a3a4065-2d08-4b91-9ca9-2f68d25a058c.html'>Ucraina, il punto. Nuovo eccidio a Makariv, a Nord dell&#039;Ucraina</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/mondo/2022/04/08/morta-la-segretaria-di-schindler-scrisse-la-lista-degli-ebrei-da-salvare_c11ee503-f061-4b64-b875-e95192a1819b.html'>Morta la segretaria di Schindler, scrisse la lista degli ebrei da salvare</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/economia/2022/04/09/benzina-a-110-km-in-autostrada-si-risparmia-fino-a-20_ab38521d-3e88-45ce-9f41-f34e34b92ddb.html'>Benzina: a 110 km in autostrada si risparmia fino a 20%</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/economia/2022/04/09/multe-mercato-da-3mld-1-comune-su-5-non-fornisce-dati_0c9000ba-d91b-43a2-83a8-fe6aeefcc1bc.html'>Multe: &#039;mercato&#039; da 3mld, 1 Comune su 5 non fornisce dati</a></li></ul></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"  charset="utf-8">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</script></div></aside><aside class="widget ennan-widget"><div style="clear: both; " id="ennan-119070860"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <!-- *****************************************
             Footer section starts
         ****************************************** -->
        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    TESTATA GIORNALISTICA D’INFORMAZIONE TELEMATICA                                            </p>
                    <div class="site-info">Editore: Assocom - Direttore Responsabile: Dott. Mario Barbarino | Registrato presso la Cancelleria del Tribunale di Enna n. 116 del 28-05-08 – Registro giornali e periodici - redazione@ennanotizie.info </div><!-- .site-info -->                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
        <!-- *****************************************
                 Footer section ends
        ****************************************** -->
                <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
                </div><!-- #page -->
        <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
    <!-- Histats.com  START  (aync)-->
<script type='text/javascript'>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4343846,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href='/' target='_blank'><img   alt='free page hit counter' border='0' data-src='//sstatic1.histats.com/0.gif?4343846&101' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  src='//sstatic1.histats.com/0.gif?4343846&101' alt='free page hit counter' border='0'></noscript></a></noscript>
<!-- Histats.com  END  -->     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = 'https://ennanotizie.info/wordpress/wp-content/uploads/2018/12/logopdf.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.ennanotizie.info\/","top_ten_id":"20166","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"954038916"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-03-30 08:09:26+0000","generator":"GlotPress\/3.0.0-rc.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=3.0.9' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/js/supermag-custom.js?ver=1.2.3.3' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'174884193',post:'20166',tz:'2',srv:'www.ennanotizie.info'} ]);
	_stq.push([ 'clickTrackerInit', '174884193', '20166' ]);
</script>
</body>
</html>