<!DOCTYPE html><html lang="it-IT">
        	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.ennanotizie.info/xmlrpc.php">
        <title>Supplenze personale Ata, il servizio militare conseguito dopo il titolo di studio vale 6 punti: lo dice anche il Tribunale di Frosinone &#8211; EnnaNotizie SiciliaNotizie</title>

        <style type="text/css">
            .wp_post_author_widget .wp-post-author-meta .awpa-display-name a:hover,
            body .entry-content .wp-post-author-wrap .awpa-display-name a:hover {
                color: #af0000            }

            .wp-post-author-meta .wp-post-author-meta-more-posts a.awpa-more-posts:hover {
                color: #af0000;
                border-color: #af0000            }

                    </style>

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="EnnaNotizie SiciliaNotizie &raquo; Feed" href="https://www.ennanotizie.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="EnnaNotizie SiciliaNotizie &raquo; Feed dei commenti" href="https://www.ennanotizie.info/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-8021539-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ennanotizie.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ennanotizie.info is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="ennan-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpauthor-blocks-fontawesome-front-css' href='https://www.ennanotizie.info/wp-content/plugins/wp-post-author/assets/fontawesome/css/all.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-frontend-block-style-css-css' href='https://www.ennanotizie.info/wp-content/plugins/wp-post-author/assets/dist/blocks.style.build.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cool-tag-cloud-css' href='https://www.ennanotizie.info/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.25' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css' href='https://www.ennanotizie.info/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.ennanotizie.info/wp-content/plugins/post-views-counter/css/frontend.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css' href='https://www.ennanotizie.info/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-styles-css' href='https://www.ennanotizie.info/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-styles-css' href='https://www.ennanotizie.info/wp-content/plugins/wp-post-author/assets/css/react-date-range/styles.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-default-css' href='https://www.ennanotizie.info/wp-content/plugins/wp-post-author/assets/css/react-date-range/default.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css' href='//fonts.googleapis.com/css?family=Roboto&#038;ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css' href='https://www.ennanotizie.info/wp-content/themes/supermagpro/style.css?ver=1.2.3.3' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css' href='https://www.ennanotizie.info/wp-content/themes/supermagpro/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css' href='https://www.ennanotizie.info/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ennanotizie.info","hash_tracking":"false","ua":"UA-8021539-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js?ver=4.0.2' id='ssb-blocks-front-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/www.ennanotizie.info\/wp-admin\/admin-ajax.php","fb_share_nonce":"c647a3569c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=4.0.2' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-27 19:25:29+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.1' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/autop.min.js' id='wp-autop-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/blob.min.js' id='wp-blob-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/block-serialization-default-parser.min.js' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/deprecated.min.js' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/dom.min.js' id='wp-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/is-shallow-equal.min.js' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-27 19:25:29+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Backtick":["Accento grave"],"Period":["Punto"],"Comma":["Virgola"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/keycodes.min.js' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/priority-queue.min.js' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/compose.min.js' id='wp-compose-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/redux-routine.min.js' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/data.min.js' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/html-entities.min.js' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/shortcode.min.js' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-27 19:25:29+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%1$s Block. Row %2$d":["Blocco %1$s. Riga %2$d"],"Design":["Design"],"%s Block":["Blocco %s"],"%1$s Block. %2$s":["Blocco %1$s. %2$s"],"%1$s Block. Column %2$d":["Blocco %1$s. Colonna %2$d"],"%1$s Block. Column %2$d. %3$s":["Blocco %1$s. Colonna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Blocco %1$s . Riga %2$d. %3$s"],"Reusable blocks":["Blocchi riutilizzabili"],"Embeds":["Incorporamenti"],"Text":["Testo"],"Widgets":["Widget"],"Theme":["Tema"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/blocks.min.js' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'it_IT', {"months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"weekdays":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"weekdaysShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"week":{"dow":1},"longDateFormat":{"LT":"G:i","LTS":null,"L":null,"LL":"j F Y","LLL":"j F Y G:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/date.min.js' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"it_IT","months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"weekdays":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"weekdaysShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s da ora","past":"%s fa"},"startOfWeek":1},"formats":{"time":"G:i","date":"j F Y","datetime":"j F Y G:i","datetimeAbbreviated":"j M Y H:i"},"timezone":{"offset":1,"string":"Europe\/Rome","abbr":"CET"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/primitives.min.js' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-27 19:25:29+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%s applied.":["%s applicato."],"%s removed.":["%s eliminato."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/rich-text.min.js' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/warning.min.js' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/components.min.js' id='wp-components-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-27 19:25:29+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.ennanotizie.info/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e80e79e00d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.ennanotizie.info/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/keyboard-shortcuts.min.js' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/notices.min.js' id='wp-notices-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/style-engine.min.js' id='wp-style-engine-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/token-list.min.js' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/wordcount.min.js' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/block-editor.min.js' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-27 19:25:29+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Global Styles":["Stili globali"],"Widget types":["Tipi di widget:"],"Menu Item":["Elemento del menu"],"Comment":["Commento"],"Widget areas":["Area widget"],"Site":["Sito"],"Post Type":["Post Type"],"Taxonomy":["Tassonomia"],"Menu Location":["Posizione menu"],"Menu":["Menu"],"User":["Utente"],"Base":["Base"],"Widgets":["Widget"],"Site Title":["Titolo del sito"],"Themes":["Temi"],"(no title)":["(senza titolo)"],"Media":["Media"],"Plugins":["Plugin"]}},"comment":{"reference":"wp-includes\/js\/dist\/core-data.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/core-data.min.js' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-27 19:25:29+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%s: Sorry, you are not allowed to upload this file type.":["%s: Non hai i permessi per caricare questo tipo di file."],"Select or Upload Media":["Seleziona o carica media"],"Error while uploading file %s to the media library.":["Errore durante il caricamento del file %s nella libreria dei media."],"%s: This file is empty.":["%s: Questo file \u00e8 vuoto."],"%s: Sorry, this file type is not supported here.":["%s: questo tipo di file non \u00e8 supportato."],"%s: This file exceeds the maximum upload size for this site.":["%s: questo file supera la dimensione massima di caricamento per questo sito."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/media-utils.min.js' id='wp-media-utils-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/preferences-persistence.min.js' id='wp-preferences-persistence-js'></script>
<script type='text/javascript' id='wp-preferences-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-27 19:25:29+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Preference activated - %s":["Preferenza attivata - %s"],"Preference deactivated - %s":["Preferenza disattivata - %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/preferences.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/preferences.min.js' id='wp-preferences-js'></script>
<script type='text/javascript' id='wp-preferences-js-after'>
( function() {
				var serverData = false;
				var userId = "0";
				var persistenceLayer = wp.preferencesPersistence.__unstableCreatePersistenceLayer( serverData, userId );
				var preferencesStore = wp.preferences.store;
				wp.data.dispatch( preferencesStore ).setPersistenceLayer( persistenceLayer );
			} ) ();
</script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-27 19:25:29+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Create Reusable block":["Crea blocco riutilizzabile"],"Manage Reusable blocks":["Gestisci i blocchi riutilizzabili"],"Reusable block created.":["Blocco riutilizzabile creato."],"Untitled Reusable block":["Blocco riutilizzabile senza nome"],"Convert to regular blocks":["Converti in blocchi regolari"],"Close":["Chiudi"],"Cancel":["Annulla"],"Name":["Nome"],"Save":["Salva"]}},"comment":{"reference":"wp-includes\/js\/dist\/reusable-blocks.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/reusable-blocks.min.js' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-27 19:25:29+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Block rendered as empty.":["Il blocco \u00e8 stato reso come blocco vuoto."],"Error loading block: %s":["Errore durante il caricamento del blocco: %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/server-side-render.min.js' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/editor.min.js' id='wp-editor-js'></script>
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' id='render-block-script-js-extra'>
/* <![CDATA[ */
var frontend_global_data = {"base_url":"https:\/\/www.ennanotizie.info"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/wp-post-author/assets/dist/frontend.build.js?ver=6.1' id='render-block-script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ennanotizie.info\/wp-admin\/admin-ajax.php","security":"2c6502be12","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ennanotizie.info\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ennanotizie.info\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ennanotizie.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ennanotizie.info/wp-json/wp/v2/posts/20604" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ennanotizie.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ennanotizie.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel="canonical" href="https://www.ennanotizie.info/2022/11/13/supplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone/" />
<link rel='shortlink' href='https://www.ennanotizie.info/?p=20604' />
<link rel="alternate" type="application/json+oembed" href="https://www.ennanotizie.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ennanotizie.info%2F2022%2F11%2F13%2Fsupplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ennanotizie.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ennanotizie.info%2F2022%2F11%2F13%2Fsupplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone%2F&#038;format=xml" />
                 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-txt button{
	  margin: ;
	}
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 4.0.2 -->
<meta property="og:title" content="<strong>Supplenze personale Ata, il servizio militare conseguito dopo il titolo di studio vale 6 punti: lo dice anche il Tribunale di Frosinone</strong> - EnnaNotizie SiciliaNotizie" />
<meta property="og:description" content="Dopo&nbsp;il Consiglio di Stato, anche i tribunali del lavoro dicono “sì” al punteggio pieno da assegnare a chi ha svolto il servizio militare di leva (o equiparato) prestato non in costanza di rapporto di lavoro con il ministero dell'Istruzione: a dire sì alla tesi dei legali Anief è stato il Tribunale di Frosinone, sezione Lavoro, che ha dato il suo" />
<meta property="og:url" content="https://www.ennanotizie.info/2022/11/13/supplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone/" />
<meta property="og:site_name" content="EnnaNotizie SiciliaNotizie" />
<meta property="og:image" content="https://www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dopo&nbsp;il Consiglio di Stato, anche i tribunali del lavoro dicono “sì” al punteggio pieno da assegnare a chi ha svolto il servizio militare di leva (o equiparato) prestato non in costanza di rapporto di lavoro con il ministero dell'Istruzione: a dire sì alla tesi dei legali Anief è stato il Tribunale di Frosinone, sezione Lavoro, che ha dato il suo" />
<meta name="twitter:title" content="<strong>Supplenze personale Ata, il servizio militare conseguito dopo il titolo di studio vale 6 punti: lo dice anche il Tribunale di Frosinone</strong> - EnnaNotizie SiciliaNotizie" />
<meta property="twitter:image" content="https://www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg" />
<style type="text/css">0</style>	<style>img#wpstats{display:none}</style>
				<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.ennanotizie.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f982cb74-e00e-4941-b543-e7149781ad7d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Enna Notizie";
oneSignal_options['welcomeNotification']['message'] = "Ora fai parte della Community. Ben fatto!";
oneSignal_options['path'] = "https://www.ennanotizie.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere in anteprima le ultime notizie?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul tuo computer";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo smartphone";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continua";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.ennanotizie.info/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "No";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Dopo&nbsp;il Consiglio di Stato, anche i tribunali del lavoro dicono &ldquo;s&igrave;&rdquo; al punteggio pieno da assegnare a chi ha svolto il servizio militare di leva (o equiparato) prestato non in costanza di rapporto di lavoro con il ministero dell&#039;Istruzione: a dire s&igrave; alla tesi dei legali Anief &egrave; stato il Tribunale di Frosinone, sezione Lavoro,&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0a157e; }
</style>
	<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><link rel="icon" href="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2018/12/cropped-enna-notizie-logo-1.jpg?fit=270%2C270&#038;ssl=1" />

	</head>
<body class="post-template-default single single-post postid-20604 single-format-standard custom-background right-sidebar at-sticky-sidebar single-large-image left-logo-right-ainfo">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
		        <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">13 Novembre 2022<div class='supermag-clock format-24'></div></div>				<div class="header-latest-posts bn-wrapper float-left">
					<div class="bn-title">
						Ultime News					</div>
					<ul class="duper-bn" data-speed="12000" data-mode="horizontal" data-column="2">
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2022/11/13/scuola-ferie-non-godute-mai-pagate-una-supplente-fa-ricorso-e-il-tribunale-di-arezzo-le-assegna-3-100-euro-piu-interessi-e-rivalutazione-anief-si-sta-aprendo-un-nuovo-fronte-di-giustizia/" title="&lt;strong&gt;SCUOLA – Ferie non godute mai pagate, una supplente fa ricorso e il Tribunale di Arezzo le assegna 3.100 euro più interessi e rivalutazione. Anief: si sta aprendo un nuovo fronte di giustizia&lt;/strong&gt;">
									&lt;strong&gt;SCUOLA – Ferie non godute mai pagate, una supplente fa ricorso e il Tribunale di Arezzo le assegna 3.100 euro più interessi e rivalutazione. Anief: si sta aprendo un nuovo fronte di giustizia&lt;/strong&gt;								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2022/11/13/scuola-gli-stipendi-dei-docenti-italiani-sono-bassi-e-fermi-nel-tempo-peggio-di-noi-solo-la-spagna-anief-chiede-di-incrementare-lentita-degli-scatti-automatici-introducendone-nuovi-a-iniz/" title="&lt;strong&gt;SCUOLA - Gli stipendi dei docenti italiani sono bassi e fermi nel tempo, peggio di noi solo la Spagna: Anief chiede di incrementare l’entità degli scatti automatici introducendone nuovi a inizio e fine carriera&lt;/strong&gt;">
									&lt;strong&gt;SCUOLA - Gli stipendi dei docenti italiani sono bassi e fermi nel tempo, peggio di noi solo la Spagna: Anief chiede di incrementare l’entità degli scatti automatici introducendone nuovi a inizio e fine carriera&lt;/strong&gt;								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2022/11/13/rete-sociale-attiva-e-sinalp-esposto-denuncia-per-aumento-prodotti-energetici/" title="RETE SOCIALE ATTIVA E SINALP ESPOSTO DENUNCIA PER AUMENTO PRODOTTI ENERGETICI">
									RETE SOCIALE ATTIVA E SINALP ESPOSTO DENUNCIA PER AUMENTO PRODOTTI ENERGETICI								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2022/11/13/oncologia-enna-si-potenzia-lorganico-con-giuseppe-caputo-e-andrea-quattrocchi/" title="ONCOLOGIA ENNA: Si potenzia l’organico con Giuseppe Caputo e Andrea Quattrocchi.">
									ONCOLOGIA ENNA: Si potenzia l’organico con Giuseppe Caputo e Andrea Quattrocchi.								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.ennanotizie.info/2022/11/13/comunicazione-ati-enna-ottenuti-58-milioni-di-euro-dal-react-eu-si-interverra-su-tutte-le-reti-idriche-della-provincia-di-enna-il-finanziamento-coprira-il-98-per-cento-della-spesa/" title="Ati Enna: ottenuti 58 milioni di euro dal React-EU. Si interverrà su tutte le reti idriche della provincia.">
									Ati Enna: ottenuti 58 milioni di euro dal React-EU. Si interverrà su tutte le reti idriche della provincia.								</a>
							</li>
											</ul>
				</div> <!-- .header-latest-posts -->
			                    <div class="right-header float-right">
                                                    <div class="socials">
                                                                    <a href="https://www.facebook.com/ENNANOTIZIE-308349687760/" class="facebook" data-title="Facebook" target="_blank">
                                        <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                                    </a>
                                                                    <a href="https://www.instagram.com/ennanotizie.info/" class="instagram" data-title="Instagram" target="_blank">
                                        <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                                    </a>
                                                                        <a href="https://www.youtube.com/user/ENNANOTIZIE2" class="youtube" data-title="Youtube" target="_blank">
                                        <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            <!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="header-ainfo float-right">
                                    <aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style></div></aside><aside class="widget ennan-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:1500px;height:300px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="6756547169"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside>                                </div><!--.header-ainfo-->
                                                            <div class="clearfix"></div>
                                                    </div>
                    </div>
	                <div id="wp-custom-header" class="wp-custom-header"><div class="wrapper header-image-wrap"><a  href="https://www.ennanotizie.info" title="EnnaNotizie SiciliaNotizie" rel="home"><img  width="1600" height="460" alt="" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg?resize=768%2C221&amp;ssl=1 768w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg?w=1280 1280w"  data-src="https://www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg" data-sizes="(max-width: 1600px) 100vw, 1600px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg" width="1600" height="460" alt="" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg?resize=768%2C221&amp;ssl=1 768w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2019/06/header.jpg?w=1280 1280w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript> </a></div></div>                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://www.ennanotizie.info/" title="EnnaNotizie SiciliaNotizie"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menuprincipale" class="menu supermag_mega_menu"><li id="menu-item-9788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9788"><a href="https://www.ennanotizie.info/category/politica/">POLITICA</a></li>
<li id="menu-item-9789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9789"><a href="https://www.ennanotizie.info/category/cronaca-cronaca/">CRONACA</a></li>
<li id="menu-item-9791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9791"><a href="https://www.ennanotizie.info/category/economia-economia/">ECONOMIA</a></li>
<li id="menu-item-9787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9787"><a href="https://www.ennanotizie.info/category/cultura-e-societa-cultura-e-societa/">Cultura e Societa&#8217;</a></li>
<li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://www.ennanotizie.info/category/sanita/">SANITA&#8217;</a></li>
<li id="menu-item-9790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9790"><a href="https://www.ennanotizie.info/category/sport/">SPORT</a></li>
<li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9839"><a href="https://www.ennanotizie.info/category/sicilia-province/">SICILIA PROVINCE</a>
<ul class="sub-menu">
	<li id="menu-item-9845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9845"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-agrigento/">Agrigento</a></li>
	<li id="menu-item-9846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9846"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-caltanissetta/">Caltanissetta</a></li>
	<li id="menu-item-9847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9847"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-catania/">Catania</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-enna/">Enna</a></li>
	<li id="menu-item-9840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-messina/">Messina</a></li>
	<li id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-palermo/">Palermo</a></li>
	<li id="menu-item-9842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-ragusa/">Ragusa</a></li>
	<li id="menu-item-9843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-siracusa/">Siracusa</a></li>
	<li id="menu-item-9844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a href="https://www.ennanotizie.info/category/sicilia-province/provincia-trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-10234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10234"><a href="https://www.ennanotizie.info/category/provincia-provincia/">PROVINCIA EN</a>
<ul class="sub-menu">
	<li id="menu-item-9797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9797"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-agira/">Agira</a></li>
	<li id="menu-item-9798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9798"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-di-aidone/">AIDONE</a></li>
	<li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9799"><a href="https://www.ennanotizie.info/category/provincia-provincia/assoro/">ASSORO</a></li>
	<li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9800"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-barrafranca/">BARRAFRANCA</a></li>
	<li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9801"><a href="https://www.ennanotizie.info/category/provincia-provincia/calascibetta/">CALASCIBETTA</a></li>
	<li id="menu-item-9802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9802"><a href="https://www.ennanotizie.info/category/provincia-provincia/catenanuova/">CATENANUOVA</a></li>
	<li id="menu-item-9803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9803"><a href="https://www.ennanotizie.info/category/provincia-provincia/centuripe/">CENTURIPE</a></li>
	<li id="menu-item-9804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9804"><a href="https://www.ennanotizie.info/category/provincia-provincia/cerami/">CERAMI</a></li>
	<li id="menu-item-9805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9805"><a href="https://www.ennanotizie.info/category/enna/">ENNA CITTA&#8217;</a></li>
	<li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9806"><a href="https://www.ennanotizie.info/category/provincia-provincia/gagliano-castelferrato/">GAGLIANO CASTELFERRATO</a></li>
</ul>
</li>
<li id="menu-item-10334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10334"><a href="https://www.ennanotizie.info/category/provincia-provincia/">PROVINCIA EN</a>
<ul class="sub-menu">
	<li id="menu-item-9807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9807"><a href="https://www.ennanotizie.info/category/provincia-provincia/leonforte/">LEONFORTE</a></li>
	<li id="menu-item-9808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9808"><a href="https://www.ennanotizie.info/category/provincia-provincia/nicosia/">NICOSIA</a></li>
	<li id="menu-item-9809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9809"><a href="https://www.ennanotizie.info/category/provincia-provincia/nissoria/">NISSORIA</a></li>
	<li id="menu-item-9810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9810"><a href="https://www.ennanotizie.info/category/provincia-provincia/comune-piazza-armerina/">PIAZZA ARMERINA</a></li>
	<li id="menu-item-9811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9811"><a href="https://www.ennanotizie.info/category/provincia-provincia/pietraperzia/">PIETRAPERZIA</a></li>
	<li id="menu-item-9812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9812"><a href="https://www.ennanotizie.info/category/provincia-provincia/regalbuto/">REGALBUTO</a></li>
	<li id="menu-item-9813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9813"><a href="https://www.ennanotizie.info/category/provincia-provincia/sperlinga/">SPERLINGA</a></li>
	<li id="menu-item-9814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9814"><a href="https://www.ennanotizie.info/category/provincia-provincia/troina/">TROINA</a></li>
	<li id="menu-item-9816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9816"><a href="https://www.ennanotizie.info/category/provincia-provincia/villarosa/">VILLAROSA</a></li>
	<li id="menu-item-9815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9815"><a href="https://www.ennanotizie.info/category/provincia-provincia/valguarnera-caropepe/">VALGUARNERA CAROPEPE</a></li>
</ul>
</li>
</ul></div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://www.ennanotizie.info" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Cerca"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
                <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
        	<div id="primary" class="content-area">
		<main id="main" class="site-main">
            <article id="post-20604" class="post-20604 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-economia">
	<header class="entry-header">
		<h1 class="entry-title"><strong>Supplenze personale Ata, il servizio militare conseguito dopo il titolo di studio vale 6 punti: lo dice anche il Tribunale di Frosinone</strong></h1>		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.ennanotizie.info/2022/11/13/supplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone/" rel="bookmark"><time class="entry-date published" datetime="2022-11-13T15:18:26+01:00">13 Novembre 2022</time><time class="updated" datetime="2022-11-13T15:18:29+01:00">13 Novembre 2022</time></a></span><span class="byline"> <i class="fa fa-user"></i><span class="author vcard"><a class="url fn n" href="https://www.ennanotizie.info/author/admin/">Redazione</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<div class="single-feat clearfix">
						<figure class="single-thumb single-thumb-full">
				<img width="500" height="367"   alt="" decoding="async" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg?resize=300%2C220&amp;ssl=1 300w"  data-attachment-id="293" data-permalink="https://www.ennanotizie.info/2016/03/11/in-sicilia-scuole-poco-accessibili-e-senza-ausili-tecnologici-per-gli-alunni-con-disabilita/attachment-scuola20media20aula20di20artistica/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg?fit=500%2C367&amp;ssl=1" data-orig-size="500,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="scuola20media20aula20di20artistica" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg?fit=500%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg?fit=500%2C367&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg?fit=500%2C367&amp;ssl=1" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="367" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg?fit=500%2C367&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" decoding="async" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg?resize=300%2C220&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="293" data-permalink="https://www.ennanotizie.info/2016/03/11/in-sicilia-scuole-poco-accessibili-e-senza-ausili-tecnologici-per-gli-alunni-con-disabilita/attachment-scuola20media20aula20di20artistica/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg?fit=500%2C367&amp;ssl=1" data-orig-size="500,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="scuola20media20aula20di20artistica" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg?fit=500%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/scuola20media20aula20di20artistica.jpg?fit=500%2C367&amp;ssl=1" /></noscript>			</figure>
		</div>
		<div class="entry-content">
		<div class="simplesocialbuttons simplesocial-round-txt simplesocialbuttons_inline simplesocialbuttons-align-right post-20604 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.ennanotizie.info/2022/11/13/supplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.ennanotizie.info/2022/11/13/supplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Fwww.ennanotizie.info%2F2022%2F11%2F13%2Fsupplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone%2F&link=https%3A%2F%2Fwww.ennanotizie.info%2F2022%2F11%2F13%2Fsupplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone%2F&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.ennanotizie.info/2022/11/13/supplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=%3Cstrong%3ESupplenze+personale+Ata%2C+il+servizio+militare+conseguito+dopo+il+titolo+di+studio+vale+6+punti%3A+lo+dice+anche+il+Tribunale+di+Frosinone%3C%2Fstrong%3E&url=https://www.ennanotizie.info/2022/11/13/supplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_self' );return false;" class="simplesocial-viber-share" data-href="viber://forward?text=https://www.ennanotizie.info/2022/11/13/supplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone/"><span class="simplesocialtxt">Viber</span></button>
<button class="simplesocial-reddit-share"  data-href="https://reddit.com/submit?url=https://www.ennanotizie.info/2022/11/13/supplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone/&title=%3Cstrong%3ESupplenze+personale+Ata%2C+il+servizio+militare+conseguito+dopo+il+titolo+di+studio+vale+6+punti%3A+lo+dice+anche+il+Tribunale+di+Frosinone%3C%2Fstrong%3E" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Reddit</span> </button>
<button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.ennanotizie.info%2F2022%2F11%2F13%2Fsupplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone%2F" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=%3Cstrong%3ESupplenze personale Ata%2C il servizio militare conseguito dopo il titolo di studio vale 6 punti%3A lo dice anche il Tribunale di Frosinone%3C%2Fstrong%3E&body=https://www.ennanotizie.info/2022/11/13/supplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone/"><span class="simplesocialtxt">Email</span></button>
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share" ><span class="simplesocialtxt">Print</span></button>
</div>
<div class="pf-content"><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img   alt="Print Friendly, PDF & Email" style="width: 110px;height: 30px;"  data-recalc-dims="1" data-src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?w=640&#038;ssl=1" class="pf-button-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="pf-button-img" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?w=640&#038;ssl=1" alt="Print Friendly, PDF & Email" style="width: 110px;height: 30px;"  data-recalc-dims="1" /></noscript></a></div>
<p></p>



<p><strong>Dopo&nbsp;<a href="https://anief.org/normativa/giurisprudenza/41252-servizio-militare-o-equiparato,-il-consiglio-di-stato-comunica-agli-usr-e-ambiti-territoriali-che-per-le-graduatorie-del-personale-ata-vale-6-punti-l%E2%80%99anno-anief-la-giustizia-sta-prevalendo" target="_blank" rel="noreferrer noopener">il Consiglio di Stato</a>, anche i tribunali del lavoro dicono “sì” al punteggio pieno da assegnare a chi ha svolto il servizio militare di leva (o equiparato) prestato non in costanza di rapporto di lavoro con il ministero dell&#8217;Istruzione: a dire sì alla tesi dei legali Anief è stato il Tribunale di Frosinone, sezione Lavoro, che ha dato il suo assenso al “diritto del ricorrente alla attribuzione in suo favore, nelle graduatorie di Circolo e di Istituto (terza fascia) per il personale ATA ove è inserito, dell’integrale punteggio per l’espletamento del servizio militare, pari a n. 6 punti (invece di 0,60 punti) per ogni anno di servizio militare obbligatorio prestato dopo il conseguimento del titolo di studio ovvero n. 0,50 punti (invece di 0,05 punti) per ogni mese di servizio militare o frazione superiore a 15 giorni, e così di un punteggio complessivo pari a 17,60 punti per il profilo di Assistente Amministrativo e pari a 12,80 per il profilo di Collaboratore Scolastico”.<u></u><u></u></strong></p>



<p><strong>Secondo Marcello Pacifico, presidente nazionale Anief, “i giudici stanno facendo chiarezza su un concetto basilare: un servizio svolto comunque per lo Stato, quale è quello del militare o dell’anno svolto su mansioni equiparata, se successivo al conseguimento del titolo di studio, non può essere considerato aspecifico, ma utile a migliorare il proprio punteggio nelle graduatorie con piena considerazione. Tutti i dipendenti amministrativi, tecnici e i collaboratori scolastici &#8211; conclude Pacifico &#8211; possono chiederne la validità a rivolgersi all’Anief per ottenere la&nbsp;</strong><a href="https://anief.org/ricorsi/gps22/ricorso?id=1301:tabgps-serv-militare&amp;cid=150:gps-graduatorie-provinciali-supplenze2022" target="_blank" rel="noreferrer noopener"><strong>valutazione servizio militare prestato non in costanza di nomina</strong></a><strong>”.</strong><strong><u></u><u></u></strong></p>



<p><a href="https://anief.org/images/Sentenza_Frosinone_27_-09-_2022.pdf" target="_blank" rel="noreferrer noopener">LA SENTENZA</a></p>



<p>Secondo il giudice del lavoro della provincia laziale “la domanda è fondata e merita accoglimento”, ritenendo corretto il ragionamento della difesa del ricorrente, secondo cui il servizio militare (o equiparato) va considerato nella sua pienezza di servizio svolto per lo Stato, anche qualora “sia stato prestato dopo il conseguimento del titolo di studio indispensabile per l&#8217;accesso alle graduatorie, indipendentemente dalla pendenza del rapporto di lavoro”.</p>



<p>Nel ricorso era stato spiegato che “il periodo di servizio militare di leva o per richiamo e il servizio civile sostitutivo di quello di leva è valido a tutti gli effetti”, nonché l’art. 52 della Cost. a norma del quale “l’adempimento del servizio militare di leva non può pregiudicare la posizione di lavoro del cittadino”. E che queste disposizioni di rango primario non sono suscettibili di deroga ad opera di norme di fonte secondaria, quali il D.M. n. 50/2021 e il Decreto n. 9256 del 2021 che prevedono l’attribuzione di n. 0,60 punti (e non di n. 6,00 punti) per il servizio di leva militare svolto non in costanza di nomina, che quindi vanno disapplicati. Inoltre, sempre per i legali dell’Anief “il servizio militare di leva e i servizi sostitutivi assimilati per legge, prestati non in costanza di rapporto di impiego, sono considerati come servizio reso alle dipendenze delle amministrazioni statali”.</p>



<p>Secondo il giudice, “la tesi di parte attrice va condivisa”. Dopo avere esaminato la giurisprudenza e le precedenti espressioni dei tribunali di vario grado, il Tar di Frosinone ha stabilito che “il ricorrente ha diritto al riconoscimento, nelle graduatorie di Circolo e di Istituto del personale ATA della Provincia di Frosinone nelle quali è inserito, dell’integrale punteggio di n. 6 punti (invece di 0,60 punti) per ogni anno di servizio militare obbligatorio prestato dopo il conseguimento del titolo di studio ovvero di n. 0,50 punti (invece di 0,05 punti) per ogni mese di servizio militare obbligatorio o frazione superiore a 15 giorni”.</p>



<p>Inoltre, “per quanto riguarda il punteggio complessivo richiesto, va osservato che dalla documentazione in atti risulta che il ricorrente ha espletato il servizio militare per n. 10 mesi (precisamente, n. 9 mesi e 28 giorni). Ha quindi diritto ad un punteggio di n. 5,00 punti (anziché di 0,50 punti assegnati dal Miur) per il servizio di leva obbligatorio in esame, e quindi di n. 4,50 punti aggiuntivi, con conseguente attribuzione per il profilo di assistente amministrativo di 17,60 punti (anziché di 13,10 punti) e per il profilo di collaboratore scolastico di 12,80 punti (invece di 8,30 punti)”. Quindi, conclude il giudice, “il ricorso dovrà essere accolto nei termini descritti”.</p>



<p>STESSO PARERE DEL CONSIGLIO DI STATO</p>



<p>Alcuni mesi fa, già il Consiglio di Stato aveva stabilito, con apposita Ordinanza, che il servizio militare di leva o il servizio sostitutivo assimilato per legge al servizio militare va riconosciuto ai fini della “valutazione per intero nella graduatoria ove hanno chiesto l&#8217;inclusione &#8211; del servizio militare di leva (o del servizio sostitutivo ad esso assimilato) non effettuato in costanza di nomina &#8211; quale servizio prestato nelle scuole statali”, conferendo “quindi punti 6 per ogni anno e punti 0,50 per ogni mese o frazione superiore a 15 giorni nei rispettivi profili professionali”.</p>



<p>IL RICORSO</p>



<p><a href="https://anief.org/ricorsi/gps22/ricorso?id=1301:tabgps-serv-militare&amp;cid=150:gps-graduatorie-provinciali-supplenze2022" target="_blank" rel="noreferrer noopener">Valutazione servizio militare prestato non in costanza di nomina</a></p>



<p>Ricorso al giudice del lavoro per ottenere la valutazione del servizio militare di leva (o equiparato) prestato non in costanza di rapporto di lavoro con il ministero dell&#8217;Istruzione.</p>
</div>            <h3 class="awpa-title">About Post Author</h3>
                            <div class="wp-post-author-wrap wp-post-author-shortcode left">                    
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.ennanotizie.info/author/admin/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/b92b0700ae8f54933de28b258e3a0d9d?s=300&#038;d=mm&#038;r=g 2x'  height='150' width='150' decoding='async' data-src='https://secure.gravatar.com/avatar/b92b0700ae8f54933de28b258e3a0d9d?s=150&#038;d=mm&#038;r=g' class='avatar avatar-150 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b92b0700ae8f54933de28b258e3a0d9d?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b92b0700ae8f54933de28b258e3a0d9d?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' decoding='async'/></noscript></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.ennanotizie.info/author/admin/">Redazione</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts square">
                        <a href="https://www.ennanotizie.info/author/admin/" class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info round">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
<div class="ennan-dopo-il-contenuto" style="clear: both; " id="ennan-965711385"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>	</div><!-- .entry-content -->
    <footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="https://www.ennanotizie.info/category/economia-economia/" rel="category tag">ECONOMIA</a></span>    </footer><!-- .entry-footer -->
	</article><!-- #post-## --><aside class="widget ennan-widget"><div style="clear: both; " id="ennan-1682468582"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>            <h2 class="widget-title">
			    Related posts            </h2>
            <ul class="featured-entries-col featured-entries featured-acme-col-posts">
			                        <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2022/11/13/scuola-ferie-non-godute-mai-pagate-una-supplente-fa-ricorso-e-il-tribunale-di-arezzo-le-assegna-3-100-euro-piu-interessi-e-rivalutazione-anief-si-sta-aprendo-un-nuovo-fronte-di-giustizia/">
								    <img width="640" height="640"   alt="" decoding="async" loading="lazy" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?resize=840%2C840&amp;ssl=1 840w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?zoom=2&amp;resize=640%2C640 1280w"  data-attachment-id="20593" data-permalink="https://www.ennanotizie.info/2022/11/13/comunicazione-ati-enna-ottenuti-58-milioni-di-euro-dal-react-eu-si-interverra-su-tutte-le-reti-idriche-della-provincia-di-enna-il-finanziamento-coprira-il-98-per-cento-della-spesa/scuola-docente-maestro-professore/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=1580%2C888&amp;ssl=1" data-orig-size="1580,888" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SCUOLA DOCENTE MAESTRO PROFESSORE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=640%2C640&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=640%2C640&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="640"   alt="" decoding="async" loading="lazy" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?resize=840%2C840&amp;ssl=1 840w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?zoom=2&amp;resize=640%2C640 1280w"  data-attachment-id="20593" data-permalink="https://www.ennanotizie.info/2022/11/13/comunicazione-ati-enna-ottenuti-58-milioni-di-euro-dal-react-eu-si-interverra-su-tutte-le-reti-idriche-della-provincia-di-enna-il-finanziamento-coprira-il-98-per-cento-della-spesa/scuola-docente-maestro-professore/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=1580%2C888&amp;ssl=1" data-orig-size="1580,888" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SCUOLA DOCENTE MAESTRO PROFESSORE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=640%2C640&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=640%2C640&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="640" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=640%2C640&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?resize=840%2C840&amp;ssl=1 840w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?zoom=2&amp;resize=640%2C640 1280w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="20593" data-permalink="https://www.ennanotizie.info/2022/11/13/comunicazione-ati-enna-ottenuti-58-milioni-di-euro-dal-react-eu-si-interverra-su-tutte-le-reti-idriche-della-provincia-di-enna-il-finanziamento-coprira-il-98-per-cento-della-spesa/scuola-docente-maestro-professore/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=1580%2C888&amp;ssl=1" data-orig-size="1580,888" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SCUOLA DOCENTE MAESTRO PROFESSORE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=640%2C640&amp;ssl=1" /></noscript></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2022/11/13/">
                                                13 Novembre 2022                                            </a>
                                        </span>
									                                            <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            									                                    </div>
							                                <a href="https://www.ennanotizie.info/2022/11/13/scuola-ferie-non-godute-mai-pagate-una-supplente-fa-ricorso-e-il-tribunale-di-arezzo-le-assegna-3-100-euro-piu-interessi-e-rivalutazione-anief-si-sta-aprendo-un-nuovo-fronte-di-giustizia/">
                                <h4 class="title">
								    <strong>SCUOLA – Ferie non godute mai pagate, una supplente fa ricorso e il Tribunale di Arezzo le assegna 3.100 euro più interessi e rivalutazione. Anief: si sta aprendo un nuovo fronte di giustizia</strong>                                </h4>
                            </a>
						    <div class="details">Le ferie non godute vanno pagate. A tutto il...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-49" href="https://www.ennanotizie.info/category/economia-economia/"  rel="category tag">ECONOMIA</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-max-481'></div>                    <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2022/11/13/scuola-gli-stipendi-dei-docenti-italiani-sono-bassi-e-fermi-nel-tempo-peggio-di-noi-solo-la-spagna-anief-chiede-di-incrementare-lentita-degli-scatti-automatici-introducendone-nuovi-a-iniz/">
								    <img width="640" height="640"   alt="" decoding="async" loading="lazy" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?resize=840%2C840&amp;ssl=1 840w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?zoom=2&amp;resize=640%2C640 1280w"  data-attachment-id="20593" data-permalink="https://www.ennanotizie.info/2022/11/13/comunicazione-ati-enna-ottenuti-58-milioni-di-euro-dal-react-eu-si-interverra-su-tutte-le-reti-idriche-della-provincia-di-enna-il-finanziamento-coprira-il-98-per-cento-della-spesa/scuola-docente-maestro-professore/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=1580%2C888&amp;ssl=1" data-orig-size="1580,888" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SCUOLA DOCENTE MAESTRO PROFESSORE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=640%2C640&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=640%2C640&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="640"   alt="" decoding="async" loading="lazy" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?resize=840%2C840&amp;ssl=1 840w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?zoom=2&amp;resize=640%2C640 1280w"  data-attachment-id="20593" data-permalink="https://www.ennanotizie.info/2022/11/13/comunicazione-ati-enna-ottenuti-58-milioni-di-euro-dal-react-eu-si-interverra-su-tutte-le-reti-idriche-della-provincia-di-enna-il-finanziamento-coprira-il-98-per-cento-della-spesa/scuola-docente-maestro-professore/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=1580%2C888&amp;ssl=1" data-orig-size="1580,888" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SCUOLA DOCENTE MAESTRO PROFESSORE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=640%2C640&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=640%2C640&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="640" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=640%2C640&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?resize=840%2C840&amp;ssl=1 840w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?zoom=2&amp;resize=640%2C640 1280w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="20593" data-permalink="https://www.ennanotizie.info/2022/11/13/comunicazione-ati-enna-ottenuti-58-milioni-di-euro-dal-react-eu-si-interverra-su-tutte-le-reti-idriche-della-provincia-di-enna-il-finanziamento-coprira-il-98-per-cento-della-spesa/scuola-docente-maestro-professore/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=1580%2C888&amp;ssl=1" data-orig-size="1580,888" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SCUOLA DOCENTE MAESTRO PROFESSORE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/SCUOLA-DOCENTE-MAESTRO-PROFESSORE.png?fit=640%2C640&amp;ssl=1" /></noscript></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2022/11/13/">
                                                13 Novembre 2022                                            </a>
                                        </span>
									                                            <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            									                                    </div>
							                                <a href="https://www.ennanotizie.info/2022/11/13/scuola-gli-stipendi-dei-docenti-italiani-sono-bassi-e-fermi-nel-tempo-peggio-di-noi-solo-la-spagna-anief-chiede-di-incrementare-lentita-degli-scatti-automatici-introducendone-nuovi-a-iniz/">
                                <h4 class="title">
								    <strong>SCUOLA &#8211; Gli stipendi dei docenti italiani sono bassi e fermi nel tempo, peggio di noi solo la Spagna: Anief chiede di incrementare l’entità degli scatti automatici introducendone nuovi a inizio e fine carriera</strong>                                </h4>
                            </a>
						    <div class="details">In Italia gli stipendi iniziali degli insegnanti non sono...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-49" href="https://www.ennanotizie.info/category/economia-economia/"  rel="category tag">ECONOMIA</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2022/11/13/scuola-supplenti-assunti-e-licenziati-per-anni-il-tribunale-di-ragusa-accerta-il-danno-comunitario-verso-un-docente-indennizzo-di-6-stipendi-piu-pieno-riconoscimento-dell/">
								    <img width="375" height="255"   alt="" decoding="async" loading="lazy" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/01/scuola_corridoior375_28ago08.jpg?w=375&amp;ssl=1 375w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/01/scuola_corridoior375_28ago08.jpg?resize=300%2C204&amp;ssl=1 300w"  data-attachment-id="6125" data-permalink="https://www.ennanotizie.info/2011/06/29/enna-le-organizzazioni-sindacali-chiedono-lassegnazione-di-nuovi-posti-in-organico-per-quanto-riguarda-il-personale-ata-2/attachment-scuola_corridoior375_28ago08/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/01/scuola_corridoior375_28ago08.jpg?fit=375%2C255&amp;ssl=1" data-orig-size="375,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;IMAGOECONOMICA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;SCUOLA CARDINALE BORROMEO VIA CASTALDI MILANO&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SCUOLA CARDINALE BORROMEO&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola_corridoior375_28ago08" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/01/scuola_corridoior375_28ago08.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/01/scuola_corridoior375_28ago08.jpg?fit=375%2C255&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/01/scuola_corridoior375_28ago08.jpg?fit=375%2C255&amp;ssl=1" data-sizes="(max-width: 375px) 100vw, 375px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="375" height="255" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/01/scuola_corridoior375_28ago08.jpg?fit=375%2C255&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/01/scuola_corridoior375_28ago08.jpg?w=375&amp;ssl=1 375w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/01/scuola_corridoior375_28ago08.jpg?resize=300%2C204&amp;ssl=1 300w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="6125" data-permalink="https://www.ennanotizie.info/2011/06/29/enna-le-organizzazioni-sindacali-chiedono-lassegnazione-di-nuovi-posti-in-organico-per-quanto-riguarda-il-personale-ata-2/attachment-scuola_corridoior375_28ago08/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/01/scuola_corridoior375_28ago08.jpg?fit=375%2C255&amp;ssl=1" data-orig-size="375,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;IMAGOECONOMICA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;SCUOLA CARDINALE BORROMEO VIA CASTALDI MILANO&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SCUOLA CARDINALE BORROMEO&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola_corridoior375_28ago08" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/01/scuola_corridoior375_28ago08.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2011/01/scuola_corridoior375_28ago08.jpg?fit=375%2C255&amp;ssl=1" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2022/11/13/">
                                                13 Novembre 2022                                            </a>
                                        </span>
									                                            <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            									                                    </div>
							                                <a href="https://www.ennanotizie.info/2022/11/13/scuola-supplenti-assunti-e-licenziati-per-anni-il-tribunale-di-ragusa-accerta-il-danno-comunitario-verso-un-docente-indennizzo-di-6-stipendi-piu-pieno-riconoscimento-dell/">
                                <h4 class="title">
								    <strong>SCUOLA &#8211; Supplenti assunti e licenziati per anni, il Tribunale di Ragusa accerta il “danno comunitario” verso un docente: indennizzo di 6 stipendi più pieno riconoscimento dell’anzianità di servizio e busta paga maggiorata</strong>                                </h4>
                            </a>
						    <div class="details">Il personale precario della scuola a cui si nega...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-49" href="https://www.ennanotizie.info/category/economia-economia/"  rel="category tag">ECONOMIA</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-max-481'></div>                    <li class="acme-col-4">
					                                <figure class="widget-image">
                                <a href="https://www.ennanotizie.info/2022/11/13/cna-costruttori-enna-crisi-del-settore-edile-a-causa-della-nuova-norma-del-governo-meloni-sul-bonus-del-110/">
								    <img width="640" height="312"   alt="" decoding="async" loading="lazy" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/CANTIERE-EDILE.jpg?w=840&amp;ssl=1 840w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/CANTIERE-EDILE.jpg?resize=768%2C375&amp;ssl=1 768w"  data-attachment-id="20582" data-permalink="https://www.ennanotizie.info/2022/11/13/cna-costruttori-enna-crisi-del-settore-edile-a-causa-della-nuova-norma-del-governo-meloni-sul-bonus-del-110/cantiere-edile/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/CANTIERE-EDILE.jpg?fit=840%2C410&amp;ssl=1" data-orig-size="840,410" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CANTIERE EDILE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/CANTIERE-EDILE.jpg?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/CANTIERE-EDILE.jpg?fit=640%2C312&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/CANTIERE-EDILE.jpg?fit=640%2C312&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="312" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/CANTIERE-EDILE.jpg?fit=640%2C312&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/CANTIERE-EDILE.jpg?w=840&amp;ssl=1 840w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/CANTIERE-EDILE.jpg?resize=768%2C375&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="20582" data-permalink="https://www.ennanotizie.info/2022/11/13/cna-costruttori-enna-crisi-del-settore-edile-a-causa-della-nuova-norma-del-governo-meloni-sul-bonus-del-110/cantiere-edile/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/CANTIERE-EDILE.jpg?fit=840%2C410&amp;ssl=1" data-orig-size="840,410" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CANTIERE EDILE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/CANTIERE-EDILE.jpg?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2022/11/CANTIERE-EDILE.jpg?fit=640%2C312&amp;ssl=1" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://www.ennanotizie.info/2022/11/13/">
                                                13 Novembre 2022                                            </a>
                                        </span>
									                                            <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
									                                            									                                    </div>
							                                <a href="https://www.ennanotizie.info/2022/11/13/cna-costruttori-enna-crisi-del-settore-edile-a-causa-della-nuova-norma-del-governo-meloni-sul-bonus-del-110/">
                                <h4 class="title">
								    CNA COSTRUTTORI ENNA: CRISI DEL SETTORE EDILE, A CAUSA DELLA NUOVA NORMA DEL GOVERNO MELONI SUL BONUS DEL 110%.                                </h4>
                            </a>
						    <div class="details">Non tardano ad arrivare le proteste delle imprese per...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-49" href="https://www.ennanotizie.info/category/economia-economia/"  rel="category tag">ECONOMIA</a>&nbsp;<a class="at-cat-item-99" href="https://www.ennanotizie.info/category/notizieinprimopiano/"  rel="category tag">NOTIZIE IN PRIMO PIANO</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-min-992'></div><div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>            </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside class="widget ennan-widget"><div style="clear: both; " id="ennan-1241916254"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="media_video-4" class="widget widget_media_video"><h3 class="widget-title"><span>Panoramica di Enna</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-20604-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=fC7hbROkoCQ&#038;_=1" /><a href="https://www.youtube.com/watch?v=fC7hbROkoCQ">https://www.youtube.com/watch?v=fC7hbROkoCQ</a></video></div></aside>
		<aside id="recent-posts-8" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>ULTIME NOTIZIE</span></h3>
		<ul>
											<li>
					<a href="https://www.ennanotizie.info/2022/11/13/scuola-ferie-non-godute-mai-pagate-una-supplente-fa-ricorso-e-il-tribunale-di-arezzo-le-assegna-3-100-euro-piu-interessi-e-rivalutazione-anief-si-sta-aprendo-un-nuovo-fronte-di-giustizia/"><strong>SCUOLA – Ferie non godute mai pagate, una supplente fa ricorso e il Tribunale di Arezzo le assegna 3.100 euro più interessi e rivalutazione. Anief: si sta aprendo un nuovo fronte di giustizia</strong></a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/11/13/supplenze-personale-ata-il-servizio-militare-conseguito-dopo-il-titolo-di-studio-vale-6-punti-lo-dice-anche-il-tribunale-di-frosinone/" aria-current="page"><strong>Supplenze personale Ata, il servizio militare conseguito dopo il titolo di studio vale 6 punti: lo dice anche il Tribunale di Frosinone</strong></a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/11/13/scuola-gli-stipendi-dei-docenti-italiani-sono-bassi-e-fermi-nel-tempo-peggio-di-noi-solo-la-spagna-anief-chiede-di-incrementare-lentita-degli-scatti-automatici-introducendone-nuovi-a-iniz/"><strong>SCUOLA &#8211; Gli stipendi dei docenti italiani sono bassi e fermi nel tempo, peggio di noi solo la Spagna: Anief chiede di incrementare l’entità degli scatti automatici introducendone nuovi a inizio e fine carriera</strong></a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/11/13/rete-sociale-attiva-e-sinalp-esposto-denuncia-per-aumento-prodotti-energetici/">RETE SOCIALE ATTIVA E SINALP ESPOSTO DENUNCIA PER AUMENTO PRODOTTI ENERGETICI</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/11/13/oncologia-enna-si-potenzia-lorganico-con-giuseppe-caputo-e-andrea-quattrocchi/">ONCOLOGIA ENNA: Si potenzia l’organico con Giuseppe Caputo e Andrea Quattrocchi.</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/11/13/comunicazione-ati-enna-ottenuti-58-milioni-di-euro-dal-react-eu-si-interverra-su-tutte-le-reti-idriche-della-provincia-di-enna-il-finanziamento-coprira-il-98-per-cento-della-spesa/">Ati Enna: ottenuti 58 milioni di euro dal React-EU. Si interverrà su tutte le reti idriche della provincia.</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/11/13/scuola-supplenti-assunti-e-licenziati-per-anni-il-tribunale-di-ragusa-accerta-il-danno-comunitario-verso-un-docente-indennizzo-di-6-stipendi-piu-pieno-riconoscimento-dell/"><strong>SCUOLA &#8211; Supplenti assunti e licenziati per anni, il Tribunale di Ragusa accerta il “danno comunitario” verso un docente: indennizzo di 6 stipendi più pieno riconoscimento dell’anzianità di servizio e busta paga maggiorata</strong></a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/11/13/aci-enna-nuovo-direttivo/">ACI ENNA: NUOVO DIRETTIVO</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/11/13/policlinico-enna-nuove-sinergie-per-la-realizzazione/">POLICLINICO ENNA: NUOVE SINERGIE PER LA REALIZZAZIONE.</a>
									</li>
											<li>
					<a href="https://www.ennanotizie.info/2022/11/13/cna-costruttori-enna-crisi-del-settore-edile-a-causa-della-nuova-norma-del-governo-meloni-sul-bonus-del-110/">CNA COSTRUTTORI ENNA: CRISI DEL SETTORE EDILE, A CAUSA DELLA NUOVA NORMA DEL GOVERNO MELONI SUL BONUS DEL 110%.</a>
									</li>
					</ul>

		</aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ennanotizie.info/tag/acqua-enna/" class="tag-cloud-link tag-link-153 tag-link-position-1" style="font-size: 12.772727272727pt;" aria-label="Acqua Enna (5 elementi)">Acqua Enna</a>
<a href="https://www.ennanotizie.info/tag/agira/" class="tag-cloud-link tag-link-445 tag-link-position-2" style="font-size: 9.9090909090909pt;" aria-label="Agira (3 elementi)">Agira</a>
<a href="https://www.ennanotizie.info/tag/cacciatori-di-sicilia/" class="tag-cloud-link tag-link-135 tag-link-position-3" style="font-size: 8pt;" aria-label="Cacciatori di Sicilia (2 elementi)">Cacciatori di Sicilia</a>
<a href="https://www.ennanotizie.info/tag/carabinieri/" class="tag-cloud-link tag-link-136 tag-link-position-4" style="font-size: 8pt;" aria-label="Carabinieri (2 elementi)">Carabinieri</a>
<a href="https://www.ennanotizie.info/tag/caro-acqua/" class="tag-cloud-link tag-link-156 tag-link-position-5" style="font-size: 8pt;" aria-label="Caro acqua (2 elementi)">Caro acqua</a>
<a href="https://www.ennanotizie.info/tag/castello-di-lombardia/" class="tag-cloud-link tag-link-179 tag-link-position-6" style="font-size: 9.9090909090909pt;" aria-label="Castello di Lombardia (3 elementi)">Castello di Lombardia</a>
<a href="https://www.ennanotizie.info/tag/centuripe/" class="tag-cloud-link tag-link-139 tag-link-position-7" style="font-size: 9.9090909090909pt;" aria-label="Centuripe (3 elementi)">Centuripe</a>
<a href="https://www.ennanotizie.info/tag/cerami/" class="tag-cloud-link tag-link-140 tag-link-position-8" style="font-size: 8pt;" aria-label="Cerami (2 elementi)">Cerami</a>
<a href="https://www.ennanotizie.info/tag/comando-provinciale-carabinieri/" class="tag-cloud-link tag-link-137 tag-link-position-9" style="font-size: 8pt;" aria-label="Comando provinciale carabinieri (2 elementi)">Comando provinciale carabinieri</a>
<a href="https://www.ennanotizie.info/tag/comune-di-enna/" class="tag-cloud-link tag-link-291 tag-link-position-10" style="font-size: 14.681818181818pt;" aria-label="Comune di Enna (7 elementi)">Comune di Enna</a>
<a href="https://www.ennanotizie.info/tag/comune-di-valguarnera/" class="tag-cloud-link tag-link-522 tag-link-position-11" style="font-size: 9.9090909090909pt;" aria-label="Comune di Valguarnera (3 elementi)">Comune di Valguarnera</a>
<a href="https://www.ennanotizie.info/tag/consiglio-comunale/" class="tag-cloud-link tag-link-110 tag-link-position-12" style="font-size: 9.9090909090909pt;" aria-label="Consiglio comunale (3 elementi)">Consiglio comunale</a>
<a href="https://www.ennanotizie.info/tag/consiglio-comunale-di-enna/" class="tag-cloud-link tag-link-404 tag-link-position-13" style="font-size: 9.9090909090909pt;" aria-label="Consiglio comunale di Enna (3 elementi)">Consiglio comunale di Enna</a>
<a href="https://www.ennanotizie.info/tag/covid-19/" class="tag-cloud-link tag-link-491 tag-link-position-14" style="font-size: 11.5pt;" aria-label="Covid-19 (4 elementi)">Covid-19</a>
<a href="https://www.ennanotizie.info/tag/enna/" class="tag-cloud-link tag-link-82 tag-link-position-15" style="font-size: 22pt;" aria-label="Enna (22 elementi)">Enna</a>
<a href="https://www.ennanotizie.info/tag/giovanna-modesto/" class="tag-cloud-link tag-link-278 tag-link-position-16" style="font-size: 9.9090909090909pt;" aria-label="Giovanna Modesto (3 elementi)">Giovanna Modesto</a>
<a href="https://www.ennanotizie.info/tag/giunta-dipietro-enna/" class="tag-cloud-link tag-link-405 tag-link-position-17" style="font-size: 9.9090909090909pt;" aria-label="Giunta Dipietro Enna (3 elementi)">Giunta Dipietro Enna</a>
<a href="https://www.ennanotizie.info/tag/guardia-di-finanza-enna/" class="tag-cloud-link tag-link-116 tag-link-position-18" style="font-size: 9.9090909090909pt;" aria-label="guardia di finanza enna (3 elementi)">guardia di finanza enna</a>
<a href="https://www.ennanotizie.info/tag/libero-consorzio-di-enna/" class="tag-cloud-link tag-link-148 tag-link-position-19" style="font-size: 14.681818181818pt;" aria-label="Libero Consorzio di Enna (7 elementi)">Libero Consorzio di Enna</a>
<a href="https://www.ennanotizie.info/tag/luigi-manno/" class="tag-cloud-link tag-link-495 tag-link-position-20" style="font-size: 9.9090909090909pt;" aria-label="Luigi Manno (3 elementi)">Luigi Manno</a>
<a href="https://www.ennanotizie.info/tag/m5s-enna/" class="tag-cloud-link tag-link-253 tag-link-position-21" style="font-size: 12.772727272727pt;" aria-label="M5s enna (5 elementi)">M5s enna</a>
<a href="https://www.ennanotizie.info/tag/maurizio-dipietro/" class="tag-cloud-link tag-link-111 tag-link-position-22" style="font-size: 13.886363636364pt;" aria-label="Maurizio Dipietro (6 elementi)">Maurizio Dipietro</a>
<a href="https://www.ennanotizie.info/tag/nicosia/" class="tag-cloud-link tag-link-184 tag-link-position-23" style="font-size: 9.9090909090909pt;" aria-label="Nicosia (3 elementi)">Nicosia</a>
<a href="https://www.ennanotizie.info/tag/nord-sud/" class="tag-cloud-link tag-link-157 tag-link-position-24" style="font-size: 9.9090909090909pt;" aria-label="Nord Sud (3 elementi)">Nord Sud</a>
<a href="https://www.ennanotizie.info/tag/ospedale-chiello-di-piazza-armerina/" class="tag-cloud-link tag-link-296 tag-link-position-25" style="font-size: 9.9090909090909pt;" aria-label="Ospedale Chiello di Piazza Armerina (3 elementi)">Ospedale Chiello di Piazza Armerina</a>
<a href="https://www.ennanotizie.info/tag/ospedale-umberto-i-enna/" class="tag-cloud-link tag-link-122 tag-link-position-26" style="font-size: 12.772727272727pt;" aria-label="Ospedale Umberto I Enna (5 elementi)">Ospedale Umberto I Enna</a>
<a href="https://www.ennanotizie.info/tag/pd-enna/" class="tag-cloud-link tag-link-108 tag-link-position-27" style="font-size: 11.5pt;" aria-label="Pd Enna (4 elementi)">Pd Enna</a>
<a href="https://www.ennanotizie.info/tag/piazza-armerina/" class="tag-cloud-link tag-link-118 tag-link-position-28" style="font-size: 12.772727272727pt;" aria-label="piazza armerina (5 elementi)">piazza armerina</a>
<a href="https://www.ennanotizie.info/tag/politica-enna/" class="tag-cloud-link tag-link-115 tag-link-position-29" style="font-size: 8pt;" aria-label="Politica Enna (2 elementi)">Politica Enna</a>
<a href="https://www.ennanotizie.info/tag/polizia-di-stato-enna/" class="tag-cloud-link tag-link-294 tag-link-position-30" style="font-size: 11.5pt;" aria-label="Polizia di Stato Enna (4 elementi)">Polizia di Stato Enna</a>
<a href="https://www.ennanotizie.info/tag/prefettura-enna/" class="tag-cloud-link tag-link-207 tag-link-position-31" style="font-size: 12.772727272727pt;" aria-label="Prefettura Enna (5 elementi)">Prefettura Enna</a>
<a href="https://www.ennanotizie.info/tag/questura-di-enna/" class="tag-cloud-link tag-link-210 tag-link-position-32" style="font-size: 12.772727272727pt;" aria-label="Questura di Enna (5 elementi)">Questura di Enna</a>
<a href="https://www.ennanotizie.info/tag/sala-euno/" class="tag-cloud-link tag-link-109 tag-link-position-33" style="font-size: 9.9090909090909pt;" aria-label="Sala Euno (3 elementi)">Sala Euno</a>
<a href="https://www.ennanotizie.info/tag/sicilia-acque/" class="tag-cloud-link tag-link-154 tag-link-position-34" style="font-size: 8pt;" aria-label="Sicilia acque (2 elementi)">Sicilia acque</a>
<a href="https://www.ennanotizie.info/tag/sindaco-dipietro/" class="tag-cloud-link tag-link-393 tag-link-position-35" style="font-size: 11.5pt;" aria-label="Sindaco Dipietro (4 elementi)">Sindaco Dipietro</a>
<a href="https://www.ennanotizie.info/tag/squadra-mobile-di-enna/" class="tag-cloud-link tag-link-211 tag-link-position-36" style="font-size: 9.9090909090909pt;" aria-label="Squadra Mobile di Enna (3 elementi)">Squadra Mobile di Enna</a>
<a href="https://www.ennanotizie.info/tag/strade-dissestate/" class="tag-cloud-link tag-link-151 tag-link-position-37" style="font-size: 8pt;" aria-label="Strade dissestate (2 elementi)">Strade dissestate</a>
<a href="https://www.ennanotizie.info/tag/terremoto/" class="tag-cloud-link tag-link-105 tag-link-position-38" style="font-size: 8pt;" aria-label="terremoto (2 elementi)">terremoto</a>
<a href="https://www.ennanotizie.info/tag/troina/" class="tag-cloud-link tag-link-138 tag-link-position-39" style="font-size: 8pt;" aria-label="Troina (2 elementi)">Troina</a>
<a href="https://www.ennanotizie.info/tag/turismo-enna/" class="tag-cloud-link tag-link-119 tag-link-position-40" style="font-size: 8pt;" aria-label="Turismo Enna (2 elementi)">Turismo Enna</a>
<a href="https://www.ennanotizie.info/tag/universita-kore/" class="tag-cloud-link tag-link-216 tag-link-position-41" style="font-size: 11.5pt;" aria-label="Università Kore (4 elementi)">Università Kore</a>
<a href="https://www.ennanotizie.info/tag/valguarnera/" class="tag-cloud-link tag-link-472 tag-link-position-42" style="font-size: 9.9090909090909pt;" aria-label="Valguarnera (3 elementi)">Valguarnera</a>
<a href="https://www.ennanotizie.info/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-132 tag-link-position-43" style="font-size: 8pt;" aria-label="vigili del fuoco (2 elementi)">vigili del fuoco</a>
<a href="https://www.ennanotizie.info/tag/villa-romana-del-casale/" class="tag-cloud-link tag-link-120 tag-link-position-44" style="font-size: 8pt;" aria-label="Villa Romana del Casale (2 elementi)">Villa Romana del Casale</a>
<a href="https://www.ennanotizie.info/tag/vittorio-di-gangi/" class="tag-cloud-link tag-link-234 tag-link-position-45" style="font-size: 9.9090909090909pt;" aria-label="Vittorio Di Gangi (3 elementi)">Vittorio Di Gangi</a></div>
</aside><aside id="supermag_posts_col-27" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-102'><h3 class="widget-title"><span><a href='https://www.ennanotizie.info/category/angolodellapsicologa/'>L&#039;ANGOLO DELLA PSICOLOGA</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts supermag-sidebar">
                                            <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.ennanotizie.info/2020/03/26/il-valore-degli-emoji-ai-tempi-del-coronavirus-di-giovanna-modesto/">
                                        <img width="240" height="172"   alt="" decoding="async" loading="lazy" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?resize=240%2C172&amp;ssl=1 240w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?zoom=2&amp;resize=240%2C172 480w"  data-attachment-id="16923" data-permalink="https://www.ennanotizie.info/2020/03/26/il-valore-degli-emoji-ai-tempi-del-coronavirus-di-giovanna-modesto/emoji/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?fit=518%2C483&amp;ssl=1" data-orig-size="518,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MAR-LX1A&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585265280&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="emoji" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?fit=518%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?fit=518%2C483&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?resize=240%2C172&amp;ssl=1" data-sizes="(max-width: 240px) 100vw, 240px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="172" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?resize=240%2C172&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?resize=240%2C172&amp;ssl=1 240w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?zoom=2&amp;resize=240%2C172 480w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="16923" data-permalink="https://www.ennanotizie.info/2020/03/26/il-valore-degli-emoji-ai-tempi-del-coronavirus-di-giovanna-modesto/emoji/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?fit=518%2C483&amp;ssl=1" data-orig-size="518,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MAR-LX1A&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585265280&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="emoji" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?fit=518%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/03/emoji.jpg?fit=518%2C483&amp;ssl=1" /></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.ennanotizie.info/2020/03/26/">
                                                    26 Marzo 2020                                                </a>
                                            </span>
                                                                                    <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
                                                                                                                                                                </div>
                                                                <a href="https://www.ennanotizie.info/2020/03/26/il-valore-degli-emoji-ai-tempi-del-coronavirus-di-giovanna-modesto/">
                                    <h4 class="title">
                                        Il valore degli Emoji ai tempi del Coronavirus&#8230;. di Giovanna Modesto                                    </h4>
                                </a>
                                <div class="details">Pare che i tanto criticati social network, assieme...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.ennanotizie.info/2020/03/20/le-ansie-dei-bambini-e-delle-famiglie-ai-tempi-del-coronavirus-di-chiara-fruscione-psicoterapeuta/">
                                        <img width="240" height="172"   alt="" decoding="async" loading="lazy" data-attachment-id="221" data-permalink="https://www.ennanotizie.info/2009/04/24/enna-giornate-nazionali-donazione-e-trapianto-un-donatore-moltiplica-la-vita/attachment-bambini/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?fit=367%2C254&amp;ssl=1" data-orig-size="367,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bambini" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?fit=367%2C254&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?resize=240%2C172&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="172" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?resize=240%2C172&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="221" data-permalink="https://www.ennanotizie.info/2009/04/24/enna-giornate-nazionali-donazione-e-trapianto-un-donatore-moltiplica-la-vita/attachment-bambini/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?fit=367%2C254&amp;ssl=1" data-orig-size="367,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bambini" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2009/03/bambini.jpg?fit=367%2C254&amp;ssl=1" /></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.ennanotizie.info/2020/03/20/">
                                                    20 Marzo 2020                                                </a>
                                            </span>
                                                                                    <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
                                                                                                                                                                </div>
                                                                <a href="https://www.ennanotizie.info/2020/03/20/le-ansie-dei-bambini-e-delle-famiglie-ai-tempi-del-coronavirus-di-chiara-fruscione-psicoterapeuta/">
                                    <h4 class="title">
                                        Le ansie dei bambini e delle famiglie ai tempi del Coronavirus&#8230;.di Chiara Fruscione psicoterapeuta.                                    </h4>
                                </a>
                                <div class="details">L&rsquo;emergenza che stiamo vivendo pone ciascun individuo davanti...</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.ennanotizie.info/2020/02/27/fascino-seduzione-e-patologia-il-narcisista-perverso-manipolatore/">
                                        <img width="240" height="172"   alt="" decoding="async" loading="lazy" data-srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?resize=240%2C172&amp;ssl=1 240w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?zoom=2&amp;resize=240%2C172 480w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?zoom=3&amp;resize=240%2C172 720w"  data-attachment-id="16406" data-permalink="https://www.ennanotizie.info/2020/02/27/fascino-seduzione-e-patologia-il-narcisista-perverso-manipolatore/img-20200227-wa0007/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?fit=1600%2C838&amp;ssl=1" data-orig-size="1600,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200227-WA0007" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?fit=640%2C638&amp;ssl=1" data-src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?resize=240%2C172&amp;ssl=1" data-sizes="(max-width: 240px) 100vw, 240px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="172" src="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?resize=240%2C172&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?resize=240%2C172&amp;ssl=1 240w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?zoom=2&amp;resize=240%2C172 480w, https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?zoom=3&amp;resize=240%2C172 720w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="16406" data-permalink="https://www.ennanotizie.info/2020/02/27/fascino-seduzione-e-patologia-il-narcisista-perverso-manipolatore/img-20200227-wa0007/" data-orig-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?fit=1600%2C838&amp;ssl=1" data-orig-size="1600,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200227-WA0007" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?fit=660%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.ennanotizie.info/wp-content/uploads/2020/02/IMG-20200227-WA0007.jpg?fit=640%2C638&amp;ssl=1" /></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.ennanotizie.info/2020/02/27/">
                                                    27 Febbraio 2020                                                </a>
                                            </span>
                                                                                    <span class="byline"><i class="fa fa-user"></i><a href="https://www.ennanotizie.info/author/admin/" title="Redazione">Redazione</a></span>
                                                                                                                                                                </div>
                                                                <a href="https://www.ennanotizie.info/2020/02/27/fascino-seduzione-e-patologia-il-narcisista-perverso-manipolatore/">
                                    <h4 class="title">
                                        FASCINO, SEDUZIONE E PATOLOGIA: IL NARCISISTA PERVERSO MANIPOLATORE                                    </h4>
                                </a>
                                <div class="details">Amare e lasciarsi amare &egrave; diverso da sedurre...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside><aside id="weather_atlas-2" class="widget widget_weather_atlas"><h3 class="widget-title"><span></span></h3><div class='weather-atlas-wrapper' style='background:#0a157e;border:1px solid #00046d;color:#fff;'><div class='weather-atlas-header' style='border-bottom:1px solid #00046d'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Enna</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#fff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-28'></i><span class='temp'>12°</span><div class='current_text'>Mostly Cloudy</div><div class='sunrise_sunset'>06:40<i class='wi wi-fw wi-weather-32'></i>16:53 CET</div></div><div class='daily days' style='border-bottom:1px solid #00046d'><span class='extended_day extended_day_1'>Mon</span><span class='extended_day extended_day_2'>Tue</span><span class='extended_day extended_day_3'>Wed</span><span class='extended_day extended_day_4'>Thu</span><span class='extended_day extended_day_5'>Fri</span></div><div class='daily'><span class='extended_day extended_day_1' title='AM Showers'>17/7<small>°C</small><br /><i class='wi wi-fw wi-weather-39'></i></span><span class='extended_day extended_day_2' title='Partly Cloudy'>18/9<small>°C</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_3' title='Partly Cloudy'>19/9<small>°C</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_4' title='Partly Cloudy'>18/9<small>°C</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_5' title='AM Showers'>18/9<small>°C</small><br /><i class='wi wi-fw wi-weather-39'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #00046d'><a href='https://www.weather-atlas.com/en/italy/enna' title='Weather Atlas - Weather forecast Enna, Italy' style='color:#fff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Enna, Italy &#9656;</span></a></div></div></aside><h3 class="widget-title"><span>RIMANI SEMPRE AGGIORNATO</span></h3>
<section class="ssb_followers simplesocial-simple-round">

		<a class="ssb_button simplesocial-fb-follow" rel="noopener" href="https://facebook.com/308349687760"  target="_blank"><span class="simplesocialtxt">Seguici su Facebook </span><span class="widget_counter">  </span></a>
			
		
</section>
</aside><aside class="widget ennan-widget"><h3 class="widget-title"><span>Ads</span></h3><div style="clear: both; " id="ennan-1966397308"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5339845077810051",
          enable_page_level_ads: true
     });
</script></div></aside><aside id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widget-title"><span>Articoli più letti</span></h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget3    tptn-text-only"><ul><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/02/02/arredo-urbano-per-il-presidente-giovanni-tesoriere-andrebbero-coinvolti-gli-studenti-di-architettura-della-kore/"     class="tptn_link"><span class="tptn_title">Arredo urbano: per il Presidente Giovanni Tesoriere&hellip;</span></a> <span class="tptn_list_count">(51.637)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2019/12/21/sardine-in-direzione-ostinata-e-contraria/"     class="tptn_link"><span class="tptn_title">SARDINE IN DIREZIONE OSTINATA E CONTRARIA</span></a> <span class="tptn_list_count">(45.015)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/02/02/enna-piazza-vi-dicembre-nuove-fiorire-a-triangolo-poco-sicure/"     class="tptn_link"><span class="tptn_title">Enna, Piazza VI dicembre: nuove fioriere a triangolo&hellip;</span></a> <span class="tptn_list_count">(37.228)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/02/08/4-edizione-del-premio-regionale-di-giornalismo-e-di-fotografia-emanuele-fonte/"     class="tptn_link"><span class="tptn_title">4^ EDIZIONE DEL PREMIO REGIONALE DI GIORNALISMO E DI&hellip;</span></a> <span class="tptn_list_count">(20.789)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/09/coronavirus-il-governo-annuncia-denunce-per-chi-esce-da-casa-senza-validi-motivi-di-lavoro-salute-o-per-sussistenza/"     class="tptn_link"><span class="tptn_title">Coronavirus: Il governo annuncia denunce per chi&hellip;</span></a> <span class="tptn_list_count">(17.737)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/01/12/pergusa-sconosciuta-agli-ennesi-e-ai-turisti-la-grotta-da-dove-usci-plutone-con-il-suo-carro-per-rapire-proserpina-%ef%bb%bf/"     class="tptn_link"><span class="tptn_title">Pergusa: sconosciuta agli ennesi e ai turisti la&hellip;</span></a> <span class="tptn_list_count">(8.045)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/24/covid19-la-procura-di-enna-apre-fascicolo-per-epidemia-colposa-legato-alla-vicenda-della-donna-morta-a-piazza-armerina/"     class="tptn_link"><span class="tptn_title">Covid19: la procura di Enna apre fascicolo per&hellip;</span></a> <span class="tptn_list_count">(7.241)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/13/coronavirus-a-leonforte-infetto-un-dipendente-comunale/"     class="tptn_link"><span class="tptn_title">CORONAVIRUS A LEONFORTE: INFETTO UN DIPENDENTE COMUNALE.</span></a> <span class="tptn_list_count">(7.047)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/04/01/il-gruppo-arena-stanzia-250-mila-euro-per-la-lotta-contro-il-covid-19/"     class="tptn_link"><span class="tptn_title">IL GRUPPO ARENA STANZIA 250 MILA EURO PER LA LOTTA&hellip;</span></a> <span class="tptn_list_count">(6.509)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.ennanotizie.info/2020/03/09/coronavirus-la-polizia-municipale-denuncia-allautorita-giudiziaria-tre-persone/"     class="tptn_link"><span class="tptn_title">CORONAVIRUS: ad Enna la polizia Municipale denuncia&hellip;</span></a> <span class="tptn_list_count">(6.319)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="rss-5" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget rss-widget-feed" href="https://www.ansa.it/sito/ansait_rss.xml"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://www.ennanotizie.info/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ennanotizie.info/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget rss-widget-title" href="https://www.ansa.it/">BREAKING ANSA NEWS</a></span></h3><ul><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/cultura/cinema/2022/11/13/nostalgia-film-europeo-dellanno-al-capri-hollywood_fabe7b36-36d1-4c61-9d7e-50b78aa26c2e.html'>Nostalgia &#039;Film europeo dell&#039;anno&#039; al Capri Hollywood</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/sport/calcio/2022/11/13/calcio-serie-a-in-campo-roma-torino_b09f1d6a-0c6c-463c-9eca-7ecbf0a925cd.html'>Serie A, in campo Roma-Torino</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/mondo/2022/11/13/lavrov-gli-usa-e-la-nato-tentano-di-dominare-la-regione-asia-pacifico-_ac7c821a-9759-4edd-b41b-011d7944bf79.html'>Lavrov, gli Usa e la Nato tentano di dominare la regione Asia-Pacifico</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/politica/2022/11/12/giornata-dei-poveri-si-presenta-una-gioia-mai-provata-di-padre-enzo-fortunato_a2642af2-a9d9-4f48-83d8-4c285af4b155.html'>Giornata dei Poveri, si presenta Una gioia mai provata di padre Enzo Fortunato</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/mondo/2022/11/13/forte-esplosione-nel-centro-di-istanbul-diversi-i-morti_5eebb392-47a3-436a-81ba-b6b8a876f421.html'>Forte esplosione nel centro di Istanbul, &#039;quattro morti e 38 feriti&#039;</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/mondo/2022/11/13/in-un-video-shock-un-detenuto-reclutato-da-wagner-ucciso-a-martellate_1d4e6108-9e71-4368-b4b1-123e9dde7374.html'>Video shock un detenuto reclutato da Wagner ucciso a martellate</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/sport/calcio/2022/11/13/serie-a-atalanta-inter-2-3_cd511402-4642-48fc-8b0f-e47b39501aed.html'>Serie A, Atalanta-Inter 2-3</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/politica/2022/11/13/salvini-pronti-al-pugno-duro-contro-gli-sbarchi_1ec8390c-28ed-4d0c-9bd4-d11754c7e2d8.html'>Salvini, pronti al pugno duro contro gli sbarchi</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/mondo/mediooriente/2022/11/13/israele-herzog-incarica-netanyahu-per-nuovo-governo-_27176e98-9d29-45e0-b2de-95bfe423d3c3.html'>Israele: Herzog incarica Netanyahu per nuovo governo</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/cronaca/2022/11/13/morto-a-90-anni-vittorio-vallarino-gancia_d9f68955-a909-4b40-93fd-d5336717c716.html'>Morto a 90 anni Vittorio Vallarino Gancia, il re degli spumanti</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/sport/calcio/2022/11/12/germania-il-bayern-allunga-ancora-2-0-allo-schalke-04_015c1e80-9761-44eb-af4b-6e96a95b73a6.html'>Germania: il Bayern allunga ancora, 2-0 allo Schalke 04</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/sport/calcio/2022/11/12/premier-larsenal-vola-a-5-sul-city-che-perde-in-casa_e368e11a-848f-4b6f-9a66-d84b0d82b97b.html'>Premier: l&#039;Arsenal vola a +5 sul City, che perde in casa</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/mondo/2022/11/13/ambasciatore-tedesco-ong-meritano-riconoscenza-e-appoggio_b677ce53-95ec-4da2-96c9-99ba279f31b8.html'>Migranti: Parigi, no ai ricollocamenti. Tajani: &#039;L&#039;Italia non può essere l&#039;unico luogo di arrivo&#039;</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/cronaca/2022/11/13/montesano-prova-a-ballando-con-maglietta-decima-mas_48b9c6d8-e25e-4974-aa29-7360c450ce18.html'>&#039;Montesano prova a Ballando con maglietta Decima Mas&#039;, è polemica</a></li><li><a class='rsswidget' href='https://www.ansa.it/sito/notizie/sport/calcio/2022/11/12/arbitri-procuratore-capo-arrestato-e-bufera-sullaia_88647bf5-ff5e-4e14-a0f0-15fbcd398307.html'>Martedì consiglio Figc d&#039;urgenza su vicenda Procuratore Aia</a></li></ul></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"  charset="utf-8">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</script></div></aside><aside class="widget ennan-widget"><div style="clear: both; " id="ennan-1600733364"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5339845077810051" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-5339845077810051" 
data-ad-slot="0189365396"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <!-- *****************************************
             Footer section starts
         ****************************************** -->
        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    TESTATA GIORNALISTICA D’INFORMAZIONE TELEMATICA                                            </p>
                    <div class="site-info">Editore: Assocom - Direttore Responsabile: Dott. Mario Barbarino | Registrato presso la Cancelleria del Tribunale di Enna n. 116 del 28-05-08 – Registro giornali e periodici - redazione@ennanotizie.info </div><!-- .site-info -->                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
        <!-- *****************************************
                 Footer section ends
        ****************************************** -->
                <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
                </div><!-- #page -->
        <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
    <!-- Histats.com  START  (aync)-->
<script type='text/javascript'>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4343846,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href='/' target='_blank'><img   alt='free page hit counter' border='0' data-src='//sstatic1.histats.com/0.gif?4343846&101' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  src='//sstatic1.histats.com/0.gif?4343846&101' alt='free page hit counter' border='0'></noscript></a></noscript>
<!-- Histats.com  END  -->     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = 'https://ennanotizie.info/wordpress/wp-content/uploads/2018/12/logopdf.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script defer src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.ennanotizie.info\/","top_ten_id":"20604","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"861860263"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=3.2.1' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=3.0.9' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/themes/supermagpro/assets/js/supermag-custom.js?ver=1.2.3.3' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.ennanotizie.info/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>	<script src='https://stats.wp.com/e-202245.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'174884193',post:'20604',tz:'1',srv:'www.ennanotizie.info',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '174884193', '20604' ]);
	</script></body>
</html>